<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="en"> <![endif]-->
<!--[if IE 10]> <html class="no-js lt-ie11" lang="en"> <![endif]-->
<!--[if gt IE 10]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="google-site-verification" content="gC1hLCa5BaQc18dk5wBasFXiuXUi8lA7G5y__cK2E98" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="verify-v1" content="xU9B1uD4fuV337KOeTCuzvdZWHxlZhTRZlYC2jR6+K0=" />
    <META NAME="keywords" CONTENT="">
    <META NAME="description" CONTENT="">
    <META NAME="abstract" CONTENT="">
    <META NAME="robots" CONTENT="FOLLOW,INDEX">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>
        Joe Thloloe slams ANC plan for Media Appeals Tribunal - NEWS & ANALYSIS | Politicsweb
    </title>
    <link rel="stylesheet" href="/politicsweb/applications/politicsweb/templates/css/styles.css" type="text/css" media="screen"/>
   <script type="text/javascript">var ccs = { contextPath: '/politicsweb', appName: 'politicsweb', languageCode: 'en', languageId: '1', sectionDirName: '', templatePath: '/politicsweb/applications/politicsweb/templates/', templateRootPath: '/politicsweb/applications/politicsweb/templates/' , sectionId: '71611' }</script>
         <script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js?v=1"></script>
   <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
   <script type="text/javascript">
            googletag.cmd.push(function() {
                var topBanner = googletag.sizeMapping().
	addSize([1024, 0], [728, 90]). // Desktop
	addSize([720, 0], [320, 50]). // Tablet
	addSize([0, 0], [320, 50]).
	build();
var detailBanner = googletag.sizeMapping().
	addSize([1024, 0], [336, 280]). // Desktop
	addSize([0, 0], [300, 250]).
	build();
googletag.defineSlot('/3912376/NAHPA300x600NS', [300, 600], 'div-gpt-ad-1418281260017-0').addService(googletag.pubads());
googletag.defineSlot('/3912376/NALB728x90NS', [728, 90], 'div-gpt-ad-1418281260017-1').
	defineSizeMapping(topBanner).
	addService(googletag.pubads());
googletag.defineSlot('/3912376/NALR336x280NS', [336, 280], 'div-gpt-ad-1418281260017-2').
	defineSizeMapping(detailBanner).
	addService(googletag.pubads());
googletag.defineSlot('/3912376/NAML320x50NS', [320, 50], 'div-gpt-ad-1418281260017-3').addService(googletag.pubads());
googletag.defineSlot('/3912376/NAMR300x250NS', [300, 250], 'div-gpt-ad-1418281260017-4').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
    </script>
    <!-- Favicons -->
    <link rel="apple-touch-icon" href="/politicsweb/applications/politicsweb/templates/img/apple-icon.png">
    <link rel="icon" href="/politicsweb/applications/politicsweb/templates/img/favicon.png">
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/politicsweb/loader.js');
        </script>
<script language='javascript'>document.cookie = 'ccsFPID='+escape('1588741d-54f4-43e0-939b-888c668fe2f8') + ';expires=' + new Date(new Date().getTime() + (365 * 24 * 60 * 60 * 1000)).toGMTString() + ';path=/politicsweb';</script>    
        <script language="JavaScript">logimg = new Image();logimg.src = '/politicsweb/eventLogServlet?type=view_page&pageid=71619&sectionid=71611&editmode=false&firstview=true&sectionDirName=';</script>
</head>
<body>
<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="container"> 
		<div id="header">      
<!-- START: Google Analytics tracking code -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20676765-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END: Google Analytics tracking code -->
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<header>
    <div class="container">
        <div class="row">
            <!-- Top Nav -->
            <div class="col-md-12">
                <div class="top-nav clearfix">
                    <div class="top-left">
	<span class="long-date">Friday, 04 August 2017</span>
	<span class="short-date">04/08/17</span>
</div>         
                    <div class="top-right">
                        <div class="sign-up">
                            <a href="subscribe" class="sprite-email-icon"></a>
                            <a href="subscribe" class="sign-up-subscribe">SIGN UP</a>
                            <a href="support">SUPPORT</a>
                        </div>
                        <div class="social-top">
                            <a href="https://www.facebook.com/politicsweb" target="_blank" class="facebook"> 
                            LIKE
                            </a>
                            <a href="https://twitter.com/politicsweb" target="_blank" class="twitter">
                            FOLLOW
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- Logo -->
        <div class="row">
            <div class="col-xs-12">
                <div class="clearfix">
                    <div class="main-logo">
                        <a title="PoliticsWeb Home" href="home">
                            <div class="sprite-logo"></div>
                        </a>
                    </div>
                    <div class="header-banner">
<!-- NALB728x90NS -->
<div id='div-gpt-ad-1418281260017-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418281260017-1'); });
</script>
</div>
                    </div>
                </div>
                <div class="main-nav"> 
   <!-- Start Main Nav -->
   <script type="text/javascript">
      function movePageAreaIntoNav(id){
         var newHtml = jQuery("#pageArea_" + id).html();
         jQuery("#" + id).html(newHtml);
      }
   </script>
<nav class="navbar navbar-default">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
         <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
         </button>
      </div>
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
         <ul class="nav navbar-nav">
               <li role="presentation" id="main_nav_109801" class=""><a href="home" class="main_nav_link ">HOME</a></li>         
               <li role="presentation" id="main_nav_71619" class="active"><a href="news-and-analysis" class="main_nav_link main_nav_link--active">NEWS & ANALYSIS</a></li>         
               <li role="presentation" id="main_nav_71618" class=""><a href="comment" class="main_nav_link ">COMMENT</a></li>         
               <li role="presentation" id="main_nav_1033399" class=""><a href="politics" class="main_nav_link ">POLITICS</a></li>         
               <li role="presentation" id="main_nav_71651" class=""><a href="archive" class="main_nav_link ">ARCHIVE</a></li>         
               <li role="presentation" id="main_nav_71627" class=""><a href="iservice" class="main_nav_link ">iSERVICE</a></li>         
         </ul><!-- End Main Nav -->
      </div>
</nav>
      <div class="search-right hidden-xs">
         <div id="search">
            <form name="search" method="get" action="search-results" role="search">
               <div id="search_input">
                     <div class="form-group">
                        <input type="text" class="form-control" placeholder="Search" name="query_string" id="query_string">
                     </div>
               </div>
               <div id="search_submit"> 
                  <button type="submit">
                     <span class="glyphicon glyphicon-search"></span>
                  </button>
               </div>
            </form>
         </div>
      </div>
                </div>
            </div>
            <div class="col-xs-12 visible-xs">
                <div class="search-right">
                   <div id="search">
                      <form name="search" method="get" action="search-results" role="search">
                         <div id="search_input">
                               <div class="form-group">
                                  <input type="text" class="form-control" placeholder="Search" name="query_string" id="query_string">
                               </div>
                         </div>
                         <div id="search_submit"> 
                            <button type="submit">
                               <span class="glyphicon glyphicon-search"></span>
                            </button>
                         </div>
                      </form>
                   </div>
                </div>
            </div>
        </div>
        <!--  -->
    </div>
    <div class="container">
       <div class="sub-nav hidden-xs">
	<ul class="nav nav-pills">
	   <li role="presentation" ><a href="keywords-results?hot_topic=AFRIFORUM">AFRIFORUM</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=AFRIFORUM">AFRIFORUM</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=AL-BASHIR">AL-BASHIR</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=AL-BASHIR">AL-BASHIR</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=ANC">ANC</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=ANC">ANC</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=COSATU">COSATU</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=COSATU">COSATU</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=EFF">EFF</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=EFF">EFF</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=FIFA">FIFA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=FIFA">FIFA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=HSF">HSF</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=HSF">HSF</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=IRR">IRR</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=IRR">IRR</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=MAIMANE">MAIMANE</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=MAIMANE">MAIMANE</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=MALEMA">MALEMA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=MALEMA">MALEMA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=MARIKANA">MARIKANA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=MARIKANA">MARIKANA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=NKANDLA">NKANDLA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=NKANDLA">NKANDLA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=NUMSA">NUMSA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=NUMSA">NUMSA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=SACP">SACP</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=SACP">SACP</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=ZILLE">ZILLE</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=ZILLE">ZILLE</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=ZUMA">ZUMA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=ZUMA">ZUMA</a></li> -->
	</ul>
       </div>
    </div>
</header>
<!--  <div id="search">
	<form name="search" method="get" action="page74806">
		<div id="search_input"><input style="height:20px;width:100px;font-size:11px;" type="text" name="query_string" id="query_string" value=""/></div>
		<div id="search_submit"><input class="go_button" type="submit" value="Go"/></div>
  	</form>
  </div>
 <div id="advanced_search"><a class="advanced_search" href="page74861">Advanced Search</a></div>-
</div> -->
	  	</div>
	  <section class="main-content">
	  	<div class="container">
	  		<div class="row">
	  			<div class="col-md-8">
	  				<section class="top-stories">	
		  				<h4>NEWS & ANALYSIS</h4>
		  				<section>	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		<div class="thumb-container">
		<img src="/politicsweb/action/media/downloadFile?media_fileid=3622&a=162&s=108x108" border="0">
		</div>
	<h3 id="DailyNewsHeadline">Joe Thloloe slams ANC plan for Media Appeals Tribunal</h3>
		<div class="article-date">	
		News24 |
		</div>
			<div class="article-date">
03 August 2017
</div>
		<div class="teaser">
			Press Council executive director says battle will be a waste of taxpayers' money
		</div>
	<article>
		  <p><b>Joe Thloloe slams ANC plan for Media Appeals Tribunal</b></p>
<p><i>3 August 2017</i></p>
<p>Cape Town - Press Council executive director Joe Thloloe has laid into the idea of a Media Appeals Tribunal, saying an eventual Constitutional Court battle will be a waste of taxpayers' money.</p>
<p>Thloloe was addressing a thousand-strong crowd at a Daily Maverick media event at the Cape Town International Convention Centre.</p>
<p>The veteran journalist and editor said the Appeals Tribunal proposal was still South Africa's biggest threat to media freedom.</p>
<p>"It's not just the recent intimidation that is the problem, but the anti-media rhetoric espoused around the tribunal that could fuel the violence aimed at journalists."</p>
<p>The ANC's resolution to introduce a parliamentary appeals tribunal to monitor the media was an undemocratic posture, and very soon journalists "would not be free to do their work in their own country".</p>
<p>"The threat of a Media Appeals Tribunal does not worry me; the Constitutional Court will rule against it," he told the audience.</p>
<p>"But by the time we get to the ConCourt, the taxpayers' money and time would have been wasted and publishers would be pulled into the courts for years before it's resolved."</p>
<p>He said it could also further fuel the likes of groups like Black First Land First (BLF) in their anti-media stance.</p>
<p>'Tinkering with democracy'</p>
<p>He also criticised some of the ANC's argument that self-regulation by print media had failed.</p>
<p>"The logic of this alludes me quite frankly. First, there is an unsubstantiated argument that self-regulation has failed.</p>
<p>"Instead of explaining in what way it has failed, they jump to some element that the media has insufficient punitive measures."</p>
<p>The other reason they advanced, he said, was that the Press Council of South Africa was not an independent organisation, and still relies on money from the media it regulates.</p>
<p>"Anybody who does a casual reading of our documents will see we have an architecture that ensures our independence," he said.</p>
<p>The chairperson of the council is a retired judge, Phillip Levinsohn, and the head of the adjudication panel was an active judge, Judge Bernard Ngoepe.</p>
<p>"We are not a court of law, but we see ourselves as an alternative punitive mechanism. We provide speedy and cost-effective processes."</p>
<p>He said 500 people had used their system in 2016, proving South Africans still saw them as a useful organisation.</p>
<p>He said it was unacceptable that wrongdoers could never be exposed as wrong.</p>
<p>"The tinkering of our democracy has started, we have heard it here."</p>
<p>'If it's fake, it can't be news'</p>
<p>In June, ANC chief whip Jackson Mthembu said the party would "defend media freedom", but has again called for Parliament to accelerate the implementation of the establishment of a media appeals tribunal.</p>
<p>"We have not changed. We will put our view on how we can put print media accountable," Mthembu said at the party's national policy conference in July.</p>
<p>"Is it adverse for us to think of a body that looks at accountability of the media appointed in Parliament?"</p>
<p>The party would take proposes policies to its elective conference in December.</p>
<p>Thloloe reminded the ANC and Mthembu that the ANC itself had enshrined media freedom in the Constitution in 1996.</p>
<p>"Everyone has the right to freedom of expression, which includes freedom of the press and other media," he said.</p>
<p>He also said media houses should look at improving the quality of their journalism, to battle the rise of "fake news".</p>
<p>"If it's fake, it can't be news."</p>
<p>He said so many people had sacrificed their lives to achieve press freedom.</p>
<p>"As we grapple with the meaning of media freedom in this country, we must remember it's not just for journalists.</p>
<p>"It's for each individual in this country. It's for democracy. How much are we prepared to pay to ensure even this little bit is not pulled from us?" he finished.</p>
<p align="CENTER"><a href="http://www.news24.com/SouthAfrica/News/joe-thloloe-slams-anc-plan-for-media-appeals-tribunal-20170803"><i>News24</i></a></p>
	</article>
	<section class="subscribe-long hidden-xs clearfix">
		<div class="subscribe-heading">
		<h4>Sign up to our free daily headline newsletter</h4>
		<a href="subscribe"><div class="sprite-Arrow-small"></div> </a>
		</div>
	</section>
	<article>
		<div class="main_bottom_holder">  
			<div class="row">
				<div class="col-xs-12 col-md-6">
					<div class="bottom_advert_area">
<!-- NALR336x280NS -->
<div id='div-gpt-ad-1418281260017-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418281260017-2'); });
</script>
</div>
					</div>
				</div>
				<div class="col-xs-12 col-md-6">
					<div class="social_holder">
						<div class="fb-share">
							<a target="_blank" onclick="popUp =window.open('https://www.facebook.com/sharer/sharer.php?u=' + escape(location.href),'popupwindow', 'scrollbars=yes,width=500,height=400'); popUp.focus();return false" class="sprite-fb-share-icon">
							</a>
						</div>
						<div class="twitter-share">
							<a target="_blank" 
							 class="sprite-twitter-share-icon" onclick="popUp = window.open('https://twitter.com/intent/tweet?url=' + escape(document.location.protocol +'//'+ document.location.hostname + document.location.pathname) + '&text=Joe+Thloloe+slams+ANC+plan+for+Media+Appeals+Tribunal @politicsweb','popupwindow', 'scrollbars=yes,width=500,height=400');popUp.focus();return false"></a>
						</div>
						<div class="email">
   <a href="email-page?email_page_request=email_page&page_url=http%3A%2F%2Fwww.politicsweb.co.za%2Fnews-and-analysis%2Fjoe-thloloe-slams-anc-plan-for-media-appeals-tribu&object=1638590 ">
								<span class="c2_more_links">
									<div class="sprite-social-email-icon"></div>
								</span>
   </a>
						</div>
					 	<div class="google-plus">
					     	<a onclick="popUp = window.open('https://plus.google.com/share?url=' + escape(document.location.protocol +'//'+ document.location.hostname + document.location.pathname) ,'popupwindow', 'scrollbars=yes,width=500,height=400');popUp.focus();return false"   class="sprite-google-plus-icon">
							</a>
					  	</div>
					  	<div class="clear"></div>
							<div class="related-articles">
								<h4>Related Articles</h4>
		<div><h5><a class="headline_list" href="/news-and-analysis/media-appeals-tribunal-will-never-be-independent--">Media Appeals Tribunal will never be independent - DA </a></h5></div>
		<div><h5><a class="headline_list" href="/news-and-analysis/parliament-to-consider-a-media-appeals-tribunal--a">Parliament to consider a Media Appeals Tribunal - ANC</a></h5></div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script> 
		<section class="top-stories">
			<div class="comments">
				<div id="disqus_thread"></div>
			    <script type="text/javascript">
			        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			        var disqus_shortname = 'politicsweb'; // required: replace example with your forum shortname
			        /* * * DON'T EDIT BELOW THIS LINE * * */
			        (function() {
			            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			        })();
			    </script>
			</div>
		</section>
	</article>
<div class="clear_both">&nbsp;</div>
		  				</section>
	  				</section>
	  			</div>
	  			<div class="col-md-4">
	  			<!-- Banner -->
                    <section class="banner-space hidden-xs clearfix">
<!-- NAHPA300x600NS -->
<div id='div-gpt-ad-1418281260017-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418281260017-0'); });
</script>
</div>
					</section>
	  			<!-- Nav tabs -->
                    <section class="tabs">
                        <div role="tabpanel">
                            <ul class="nav nav-tabs" role="tablist">
                               <li role="presentation" class="active">
                               		<a href="#mostread" aria-controls="home" role="tab"  data-toggle="tab">
                               		Most Read
                               		</a>
                               	</li>
                               	 <li role="presentation"><a href="#editorchoice" aria-controls="profile" role="tab" data-toggle="tab">Editor's Choice</a></li>
                            </ul>
                         <!-- Tab panes -->
                          <div class="tab-content">
                            <div role="tabpanel" class="tab-pane active" id="mostread">
		<article>
			<a href="/politics/we-stand-by-malemas-remarks-on-the-indians-in-kzn-">
				<h5>We stand by Malema's remarks on the Indians in KZN - EFF</h5>
			</a>
</article>
		<article>
			<a href="/opinion/put-up-taxes-or-else">
				<h5>"Put up taxes or else...!"</h5>
			</a>
</article>
		<article>
			<a href="/news-and-analysis/two-accused-managers-stepped-aside-of-their-own-vo">
				<h5>Two accused managers stepped aside of their own volition - UJ</h5>
			</a>
</article>
		<article>
			<a href="/news-and-analysis/shaik-calls-malema-a-misinformed-fool">
				<h5>Malema a 'misinformed fool' for Indian remarks - Schabir Shaik</h5>
			</a>
</article>
		<article>
			<a href="/iservice/7-burning-questions-for-eoh-as-corruption-allegati">
				<h5>"7 burning questions for EOH as corruption allegations bubble over" - BizNews</h5>
			</a>
</article>
                            </div>
                            <div role="tabpanel" class="tab-pane" id="editorchoice">
<article>
			<a href="/opinion/the-disgraceful-banning-of-mandelas-last-years">
			<h5>The disgraceful banning of 'Mandela's Last Years'</h5></a>
			<a href="/opinion/the-place-of-coloured-people-in-the-ancs-south-afr">
			<h5>The place of Coloured people in the ANC's South Africa</h5></a>
			<a href="/opinion/our-enemies-of-open-debate">
			<h5>Our enemies of open debate</h5></a>
			<a href="/opinion/dakar-remembered-thirty-years-on">
			<h5>Dakar remembered, thirty years on</h5></a>
			<a href="/opinion/zille-against-the-angels">
			<h5>Zille against the Angels</h5></a>
</article>
                            </div>
                          </div>
                        </div>
                    </section>
					<!--Banner SPace -->
                     <section class="banner-space clearfix">
<!-- NAMR300x250NS -->
<div id='div-gpt-ad-1418281260017-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418281260017-4'); });
</script>
</div>
					</section>
					<!--Biz News Feed-->
					<section class="side-bar-right">
						<p><img src="/politicsweb/applications/politicsweb/templates/images/logo_biznews.png" alt=""></p>
	<div class="buzz">
			<a href="http://www.biznews.com/sa-investing/2017/08/03/staff-salaries-saa-myeni/" target="_blank">
				<h5>Staff salaries at free falling SAA threatened – Myeni leaves chaos in her wake</h5>
			</a>
			<a href="http://www.biznews.com/global-citizen/2017/08/03/bell-pottinger-liliesleaf-bbc-guptas-state-capture/" target="_blank">
				<h5>Bell Potts tokenism not enough, should be shut down – CEO Liliesleaf</h5>
			</a>
			<a href="http://www.biznews.com/thought-leaders/2017/08/03/mbete-legal-no-confidence-vote/" target="_blank">
				<h5>Allan Greenblo: Mbete faces legal minefield in no-confidence vote</h5>
			</a>
			<a href="http://www.biznews.com/undictated/2017/08/03/mashaba-corruption-sharon-peetz-joburg/" target="_blank">
				<h5>How the ANC SHOULD BE governing: Mashaba cracks whip on corruption</h5>
			</a>
			<a href="http://www.biznews.com/undictated/2017/08/03/outa-lays-treason-racketeering-charges-dududzane-zuma-guptas/" target="_blank">
				<h5>OUTA lays treason, racketeering charges against Dududzane Zuma, Guptas</h5>
			</a>
	</div>
					</section>
					 <!--Subscribe to newsletter-->
					 <section class="subscribe clearfix">
					 	<a href="subscribe">
							<h2>Sign up to our free</h2>
							<div class="pull-left"><h2>daily headline</h2>
								<h1>Newsletter.</h1>
							</div>
						<div class="sprite-Arrow"></div></a>		
					</section>
					<!--iService Feed-->
					<section class="side-bar-right">
						<h4> iSERVICE FEED</h4>
						<section>
		<article>
			<a href="/iservice/-revealed-7-uk-business-bosses-who-can-sink-raceba">
				<h5>" Revealed! 7 UK business bosses who can sink race-baiting Bell Pottinger" - BizNews</h5>
			</a>
</article>
		<article>
			<a href="/iservice/pravin-joiningthedots--sars-captured-as-whistleblo">
				<h5>"Pravin #JoiningTheDots – SARS captured as ‘whistleblowers’ shown the door" - BizNews</h5>
			</a>
</article>
		<article>
			<a href="/iservice/from-angel-to-pure-evil-how-uk-pr-victoria-geogheg">
				<h5>"From angel to pure evil: How UK PR Victoria Geoghegan got her claws into SA. WATCH!" - BizNews</h5>
			</a>
</article>
		<article>
			<a href="/iservice/7-burning-questions-for-eoh-as-corruption-allegati">
				<h5>"7 burning questions for EOH as corruption allegations bubble over" - BizNews</h5>
			</a>
</article>
						</section>
					</section>
	  		</div>
		</div>
	  	</section>
		<footer>
  <div class="container clearfix">
  <div class="row">
    <div class="col-md-12">
      <ul>
        <li class="sprite-iab-logo"></li>
        <li><a href="about">About Politicsweb</a></li>
        <li>|</li>
        <li><a href="contact">Contact Politicsweb</a></li>
        <li>|</li>
        <li><a href="advertise-with-us">Advertise with us</a></li>
        <li>|</li>
        <li class="sprite-RSS-icon"></li>
        <li><a href="http://www.politicsweb.co.za/politicsweb/rss/politicsweb/en/politicsweb_daily_news.xml">RSS Feeds</a></li>
        <li>|</li>
        <li><a href="terms-and-conditions">Terms and conditions of use</a></li>
        <li>|</li>
        <li><a href="sitemap">Sitemap</a></li>
      </ul>
      </div>
    </div>
  </div>
</footer>
<script src="/politicsweb/applications/politicsweb/templates/js/jquery-1.11.1.min.js"></script>
<script src="/politicsweb/applications/politicsweb/templates/js/bootstrap.min.js"></script>
<script>
    jQuery.noConflict();
</script>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script> 
	<!-- Google Analytics tracking code -->
	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
	_uacct = "UA-1300419-2";
	urchinTracker();
	</script>
</body>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2009 Nielsen Online -->
<script type="text/javascript" src="//secure-za.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "moneyweb", content: "0", server: "secure-za" };
 var feat = { surveys_enabled: 1 };
 var trac = nol_t(pvar, feat);
 var _rsND = trac.getSchemeHost(); // For compatibility with v53 surveys
 var _rsCI = "moneyweb"; // For compatibility with v53 surveys
 trac.record().post().do_sample();
</script>
<noscript>
 <div>
 <img src="//secure-za.imrworldwide.com/cgi-bin/m?ci=moneyweb&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</html>
<!--Page generated by NativeOS in 0.044 seconds [freshly served]-->