<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="en"> <![endif]-->
<!--[if IE 10]> <html class="no-js lt-ie11" lang="en"> <![endif]-->
<!--[if gt IE 10]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="google-site-verification" content="gC1hLCa5BaQc18dk5wBasFXiuXUi8lA7G5y__cK2E98" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="verify-v1" content="xU9B1uD4fuV337KOeTCuzvdZWHxlZhTRZlYC2jR6+K0=" />
    <META NAME="keywords" CONTENT="">
    <META NAME="description" CONTENT="">
    <META NAME="abstract" CONTENT="">
    <META NAME="robots" CONTENT="FOLLOW,INDEX">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>
        New police stations promised for Cape Town townships - NEWS & ANALYSIS | Politicsweb
    </title>
    <link rel="stylesheet" href="/politicsweb/applications/politicsweb/templates/css/styles.css" type="text/css" media="screen"/>
   <script type="text/javascript">var ccs = { contextPath: '/politicsweb', appName: 'politicsweb', languageCode: 'en', languageId: '1', sectionDirName: '', templatePath: '/politicsweb/applications/politicsweb/templates/', templateRootPath: '/politicsweb/applications/politicsweb/templates/' , sectionId: '71611' }</script>
         <script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js?v=1"></script>
   <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
   <script type="text/javascript">
            googletag.cmd.push(function() {
                var topBanner = googletag.sizeMapping().
	addSize([1024, 0], [728, 90]). // Desktop
	addSize([720, 0], [320, 50]). // Tablet
	addSize([0, 0], [320, 50]).
	build();
var detailBanner = googletag.sizeMapping().
	addSize([1024, 0], [336, 280]). // Desktop
	addSize([0, 0], [300, 250]).
	build();
googletag.defineSlot('/3912376/NAHPA300x600NS', [300, 600], 'div-gpt-ad-1418281260017-0').addService(googletag.pubads());
googletag.defineSlot('/3912376/NALB728x90NS', [728, 90], 'div-gpt-ad-1418281260017-1').
	defineSizeMapping(topBanner).
	addService(googletag.pubads());
googletag.defineSlot('/3912376/NALR336x280NS', [336, 280], 'div-gpt-ad-1418281260017-2').
	defineSizeMapping(detailBanner).
	addService(googletag.pubads());
googletag.defineSlot('/3912376/NAML320x50NS', [320, 50], 'div-gpt-ad-1418281260017-3').addService(googletag.pubads());
googletag.defineSlot('/3912376/NAMR300x250NS', [300, 250], 'div-gpt-ad-1418281260017-4').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
    </script>
    <!-- Favicons -->
    <link rel="apple-touch-icon" href="/politicsweb/applications/politicsweb/templates/img/apple-icon.png">
    <link rel="icon" href="/politicsweb/applications/politicsweb/templates/img/favicon.png">
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/politicsweb/loader.js');
        </script>
<script language='javascript'>document.cookie = 'ccsFPID='+escape('051aa7b5-2821-4e87-8f39-9c810f397b1d') + ';expires=' + new Date(new Date().getTime() + (365 * 24 * 60 * 60 * 1000)).toGMTString() + ';path=/politicsweb';</script>    
        <script language="JavaScript">logimg = new Image();logimg.src = '/politicsweb/eventLogServlet?type=view_page&pageid=71619&sectionid=71611&editmode=false&firstview=true&sectionDirName=';</script>
</head>
<body>
<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="container"> 
		<div id="header">      
<!-- START: Google Analytics tracking code -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20676765-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END: Google Analytics tracking code -->
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<header>
    <div class="container">
        <div class="row">
            <!-- Top Nav -->
            <div class="col-md-12">
                <div class="top-nav clearfix">
                    <div class="top-left">
	<span class="long-date">Tuesday, 25 April 2017</span>
	<span class="short-date">25/04/17</span>
</div>         
                    <div class="top-right">
                        <div class="sign-up">
                            <a href="subscribe" class="sprite-email-icon"></a>
                            <a href="subscribe" class="sign-up-subscribe">SIGN UP</a>
                            <a href="support">SUPPORT</a>
                        </div>
                        <div class="social-top">
                            <a href="https://www.facebook.com/politicsweb" target="_blank" class="facebook"> 
                            LIKE
                            </a>
                            <a href="https://twitter.com/politicsweb" target="_blank" class="twitter">
                            FOLLOW
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- Logo -->
        <div class="row">
            <div class="col-xs-12">
                <div class="clearfix">
                    <div class="main-logo">
                        <a title="PoliticsWeb Home" href="home">
                            <div class="sprite-logo"></div>
                        </a>
                    </div>
                    <div class="header-banner">
<!-- NALB728x90NS -->
<div id='div-gpt-ad-1418281260017-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418281260017-1'); });
</script>
</div>
                    </div>
                </div>
                <div class="main-nav"> 
   <!-- Start Main Nav -->
   <script type="text/javascript">
      function movePageAreaIntoNav(id){
         var newHtml = jQuery("#pageArea_" + id).html();
         jQuery("#" + id).html(newHtml);
      }
   </script>
<nav class="navbar navbar-default">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
         <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
         </button>
      </div>
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
         <ul class="nav navbar-nav">
               <li role="presentation" id="main_nav_109801" class=""><a href="home" class="main_nav_link ">HOME</a></li>         
               <li role="presentation" id="main_nav_71619" class="active"><a href="news-and-analysis" class="main_nav_link main_nav_link--active">NEWS & ANALYSIS</a></li>         
               <li role="presentation" id="main_nav_71618" class=""><a href="comment" class="main_nav_link ">COMMENT</a></li>         
               <li role="presentation" id="main_nav_1033399" class=""><a href="politics" class="main_nav_link ">POLITICS</a></li>         
               <li role="presentation" id="main_nav_71651" class=""><a href="archive" class="main_nav_link ">ARCHIVE</a></li>         
               <li role="presentation" id="main_nav_71627" class=""><a href="iservice" class="main_nav_link ">iSERVICE</a></li>         
         </ul><!-- End Main Nav -->
      </div>
</nav>
      <div class="search-right hidden-xs">
         <div id="search">
            <form name="search" method="get" action="search-results" role="search">
               <div id="search_input">
                     <div class="form-group">
                        <input type="text" class="form-control" placeholder="Search" name="query_string" id="query_string">
                     </div>
               </div>
               <div id="search_submit"> 
                  <button type="submit">
                     <span class="glyphicon glyphicon-search"></span>
                  </button>
               </div>
            </form>
         </div>
      </div>
                </div>
            </div>
            <div class="col-xs-12 visible-xs">
                <div class="search-right">
                   <div id="search">
                      <form name="search" method="get" action="search-results" role="search">
                         <div id="search_input">
                               <div class="form-group">
                                  <input type="text" class="form-control" placeholder="Search" name="query_string" id="query_string">
                               </div>
                         </div>
                         <div id="search_submit"> 
                            <button type="submit">
                               <span class="glyphicon glyphicon-search"></span>
                            </button>
                         </div>
                      </form>
                   </div>
                </div>
            </div>
        </div>
        <!--  -->
    </div>
    <div class="container">
       <div class="sub-nav hidden-xs">
	<ul class="nav nav-pills">
	   <li role="presentation" ><a href="keywords-results?hot_topic=AFRIFORUM">AFRIFORUM</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=AFRIFORUM">AFRIFORUM</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=AL-BASHIR">AL-BASHIR</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=AL-BASHIR">AL-BASHIR</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=ANC">ANC</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=ANC">ANC</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=COSATU">COSATU</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=COSATU">COSATU</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=EFF">EFF</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=EFF">EFF</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=FIFA">FIFA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=FIFA">FIFA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=HSF">HSF</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=HSF">HSF</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=IRR">IRR</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=IRR">IRR</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=MAIMANE">MAIMANE</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=MAIMANE">MAIMANE</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=MALEMA">MALEMA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=MALEMA">MALEMA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=MARIKANA">MARIKANA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=MARIKANA">MARIKANA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=NKANDLA">NKANDLA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=NKANDLA">NKANDLA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=NUMSA">NUMSA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=NUMSA">NUMSA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=SACP">SACP</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=SACP">SACP</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=ZILLE">ZILLE</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=ZILLE">ZILLE</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=ZUMA">ZUMA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=ZUMA">ZUMA</a></li> -->
	</ul>
       </div>
    </div>
</header>
<!--  <div id="search">
	<form name="search" method="get" action="page74806">
		<div id="search_input"><input style="height:20px;width:100px;font-size:11px;" type="text" name="query_string" id="query_string" value=""/></div>
		<div id="search_submit"><input class="go_button" type="submit" value="Go"/></div>
  	</form>
  </div>
 <div id="advanced_search"><a class="advanced_search" href="page74861">Advanced Search</a></div>-
</div> -->
	  	</div>
	  <section class="main-content">
	  	<div class="container">
	  		<div class="row">
	  			<div class="col-md-8">
	  				<section class="top-stories">	
		  				<h4>NEWS & ANALYSIS</h4>
		  				<section>	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		<div class="thumb-container">
		<img src="/politicsweb/action/media/downloadFile?media_fileid=3390&a=162&s=108x108" border="0">
		</div>
	<h3 id="DailyNewsHeadline">New police stations promised for Cape Town townships</h3>
		<div class="article-date">	
		News24 |
		</div>
			<div class="article-date">
24 April 2017
</div>
		<div class="teaser">
			Resources to be diverted from Muizenberg to Makhaza, Nyanga and Samora
		</div>
	<article>
		  <p><b>New police stations promised for Cape Town townships</b></p>
<p><i>24 April 2017</i></p>
<p>Cape Town - The R100m set aside to upgrade Muizenberg police station will be used to build police stations in Makhaza, Nyanga and Samora, deputy minister of Police Bongani Mkhongi promised at the weekend.</p>
<p>Addressing a meeting in Khayelitsha on Sunday, Mkhongi said the first he had heard of the proposed Muizenberg "palace police station" was when he read about it in the newspapers, GroundUp reported.</p>
<p>"The palace police station project is going to be halted; it is not going to happen. We are redirecting the resources to build a police station in Makhaza, to build a police station in Nyanga and Samora."</p>
<p>The meeting with the deputy minister, provincial police commissioner Lieutenant-General Khombinkosi Jula and Community Policing Forums members from across Khayelitsha and Nyanga community was organised by the Khayelitsha Development Forum. It followed a meeting on the same issue on Saturday held by the Social Justice Coalition (SJC).</p>
<p>The SJC and Equal Education, with the Nyanga Community Policing Forum, are contesting the allocation of police resources between communities.</p>
<p>Diverted resources</p>
<p>The two organisations filed papers in 2016 against the Ministry of Police at the Equality Court in terms of the Promotion of Equality Act. The matter is to be heard in August.</p>
<p>Mkhongi said the organisations were not fighting the police.</p>
<p>"You must not think that you are fighting the police. We are not going to contest, we are going to agree with you," he said.</p>
<p>"The police must not be hostile to the progressive demand of the people, because it is the police of the people, not the police of the system."</p>
<p>"I was born in Gugulethu and the police station in Gugulethu has been in that state since I was born&hellip; Therefore, if there is going to be any money, that will be used for the people who have for decades reported at Gugulethu police station without resources," said Mkhongi.</p>
<p>Jula said resources had already been diverted from other police stations to the province's most problematic stations - Nyanga Khayelitsha, Kraaifontein, Harare, Gugulethu, Mfuleni and Delft.</p>
<p>"So the next thing is to make sure that we utilise these resources that are already available in the stations that I have mentioned such that they yield a better result," said Jula.</p>
<p>SJC general secretary Phumeza Mlungwana said the talk about police resources had been going on for years. She asked how Muizenberg had jumped the queue as it only went into the priority list seven years ago while other stations like Makhaza had been there for 13 years.</p>
<p>"Can we not have another Imbizo, can we not have other promises, can we have you as the minister scrapping your whole theory of allocation because it is incorrect, and it is going to continue to discriminate against the black communities," said Mlungwana.</p>
<p>Five star hotel</p>
<p>At the Saturday meeting at the Isivivana Centre in Khayelitsha, residents of several areas faced with crime and lack of police resources, including Nyanga, Gugulethu, Khayelitsha, Vrygrond, Mitchell's Plain and Marikana, as well as members of the Muizenberg Community Policing Forum, stood up to speak.</p>
<p>Muizenberg CPF chairperson Frank Bokhorst compared the planned Muizenberg police station upgrade to a five star hotel. He said he had held several meetings with organisations involved in the CPF and they were not in favour of the plan.</p>
<p>"They are all opposed to it and are in favour of the relocation of the police station to another site, in Vrygrond," he said.</p>
<p>"There is land available on the M5, the City Council has made land available for a police station, and as far as I know the Department of Public Works has looked at the site," said Bokhurst.</p>
<p>He said building a police station on that land would be cheaper than upgrading the current Muizenberg police station.</p>
<p>Vrygrond community leader Yoliswa Ngqame said Vrygrond residents wanted a police station accessible to those who needed it.</p>
<p>She told GroundUp that most residents did not report crimes because they had no means of getting to the police station.</p>
<p>"Not everyone has the money to travel to the police station because it is not walking distance. People have to catch public transport and most people are unemployed, so they end up not reporting.</p>
<p>"What we want is a police station that will be accessible to all communities especially those that really need it," said Ngqame.</p>
<p>In a statement late on Sunday, the SJC's Chumile Sali welcomed Mkhongi's response to opposition to the R100m Muizenberg upgrade.</p>
<p>Sali said the SJC hoped the Ministry's position was not "merely reactive" but had taken into consideration the needs of communities such as Vrygrond, Capricorn, Overcome Heights and Sea Winds that are currently served by the Muizenberg Police Station.</p>
<p>"These communities deserve greater access to police services."</p>
<p align="CENTER"><a href="http://www.news24.com/SouthAfrica/News/new-police-stations-promised-for-cape-town-townships-20170424"><i>GroundUp</i></a></p>
	</article>
	<section class="subscribe-long hidden-xs clearfix">
		<div class="subscribe-heading">
		<h4>Sign up to our free daily headline newsletter</h4>
		<a href="subscribe"><div class="sprite-Arrow-small"></div> </a>
		</div>
	</section>
	<article>
		<div class="main_bottom_holder">  
			<div class="row">
				<div class="col-xs-12 col-md-6">
					<div class="bottom_advert_area">
<!-- NALR336x280NS -->
<div id='div-gpt-ad-1418281260017-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418281260017-2'); });
</script>
</div>
					</div>
				</div>
				<div class="col-xs-12 col-md-6">
					<div class="social_holder">
						<div class="fb-share">
							<a target="_blank" onclick="popUp =window.open('https://www.facebook.com/sharer/sharer.php?u=' + escape(location.href),'popupwindow', 'scrollbars=yes,width=500,height=400'); popUp.focus();return false" class="sprite-fb-share-icon">
							</a>
						</div>
						<div class="twitter-share">
							<a target="_blank" 
							 class="sprite-twitter-share-icon" onclick="popUp = window.open('https://twitter.com/intent/tweet?url=' + escape(document.location.protocol +'//'+ document.location.hostname + document.location.pathname) + '&text=New+police+stations+promised+for+Cape+Town+townships @politicsweb','popupwindow', 'scrollbars=yes,width=500,height=400');popUp.focus();return false"></a>
						</div>
						<div class="email">
   <a href="email-page?email_page_request=email_page&page_url=http%3A%2F%2Fwww.politicsweb.co.za%2Fnews-and-analysis%2Fnew-police-stations-promised-for-cape-town-townshi&object=1626309 ">
								<span class="c2_more_links">
									<div class="sprite-social-email-icon"></div>
								</span>
   </a>
						</div>
					 	<div class="google-plus">
					     	<a onclick="popUp = window.open('https://plus.google.com/share?url=' + escape(document.location.protocol +'//'+ document.location.hostname + document.location.pathname) ,'popupwindow', 'scrollbars=yes,width=500,height=400');popUp.focus();return false"   class="sprite-google-plus-icon">
							</a>
					  	</div>
					  	<div class="clear"></div>
							<div class="related-articles">
								<h4>Related Articles</h4>
		<div><h5><a class="headline_list" href="/news-and-analysis/vipp-for-ndz-an-appalling-abuse-of-police-resource">VIPP for NDZ an appalling abuse of police resources - Zakhele Mbhele</a></h5></div>
		<div><h5><a class="headline_list" href="/news-and-analysis/they-must-burn-to-death-mkongi-now-deputy-police-m">'They must burn to death' Mkongi now Deputy Police Minister</a></h5></div>
		<div><h5><a class="headline_list" href="/news-and-analysis/alleged-chief-justice-robbery-mastermind-claims-po">Alleged chief justice robbery 'mastermind' claims police assaulted him</a></h5></div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script> 
		<section class="top-stories">
			<div class="comments">
				<div id="disqus_thread"></div>
			    <script type="text/javascript">
			        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			        var disqus_shortname = 'politicsweb'; // required: replace example with your forum shortname
			        /* * * DON'T EDIT BELOW THIS LINE * * */
			        (function() {
			            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			        })();
			    </script>
			</div>
		</section>
	</article>
<div class="clear_both">&nbsp;</div>
		  				</section>
	  				</section>
	  			</div>
	  			<div class="col-md-4">
	  			<!-- Banner -->
                    <section class="banner-space hidden-xs clearfix">
<!-- NAHPA300x600NS -->
<div id='div-gpt-ad-1418281260017-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418281260017-0'); });
</script>
</div>
					</section>
	  			<!-- Nav tabs -->
                    <section class="tabs">
                        <div role="tabpanel">
                            <ul class="nav nav-tabs" role="tablist">
                               <li role="presentation" class="active">
                               		<a href="#mostread" aria-controls="home" role="tab"  data-toggle="tab">
                               		Most Read
                               		</a>
                               	</li>
                               	 <li role="presentation"><a href="#editorchoice" aria-controls="profile" role="tab" data-toggle="tab">Editor's Choice</a></li>
                            </ul>
                         <!-- Tab panes -->
                          <div class="tab-content">
                            <div role="tabpanel" class="tab-pane active" id="mostread">
		<article>
			<a href="/news-and-analysis/huffpost-verashni-pillay-resigns-after-damning-omb">
				<h5>HuffPost: Verashni Pillay resigns after damning Ombud ruling</h5>
			</a>
</article>
		<article>
			<a href="/opinion/an-image-youd-prefer-you-hadnt-seen">
				<h5>An image you'd prefer you hadn't seen</h5>
			</a>
</article>
		<article>
			<a href="/opinion/our-future-can-be-found-in-the-transkei">
				<h5>Our future can be found in the Transkei</h5>
			</a>
</article>
		<article>
			<a href="/iservice/rw-johnson-ancs-promotion-of-racist-rhetoric-has-a">
				<h5>"Putrid, propagandistic ANN7 TV political analysis insults viewers" - BizNews</h5>
			</a>
</article>
		<article>
			<a href="/news-and-analysis/many-say-that-the-anc-is-today-in-a-deep-crisis--c">
				<h5>Many say that the ANC is today in a deep crisis - Cyril Ramaphosa</h5>
			</a>
</article>
                            </div>
                            <div role="tabpanel" class="tab-pane" id="editorchoice">
<article>
			<a href="/opinion/zuma-wreaks-his-revenge-at-last">
			<h5>Zuma wreaks his revenge, at last</h5></a>
			<a href="/opinion/ucts-climate-turns-toxic">
			<h5>UCT's climate turns toxic</h5></a>
			<a href="/news-and-analysis/zuma-said-he-wanted-to-axe-gordhan--jonas--sacp">
			<h5>Zuma said he wanted to axe Gordhan & Jonas - SACP</h5></a>
			<a href="/opinion/beware-the-weaponising-of-history">
			<h5>Beware the weaponising of history</h5></a>
			<a href="/documents/why-immigrants-succeed--irr">
			<h5>Why immigrants succeed - IRR</h5></a>
</article>
                            </div>
                          </div>
                        </div>
                    </section>
					<!--Banner SPace -->
                     <section class="banner-space clearfix">
<!-- NAMR300x250NS -->
<div id='div-gpt-ad-1418281260017-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418281260017-4'); });
</script>
</div>
					</section>
					<!--Biz News Feed-->
					<section class="side-bar-right">
						<p><img src="/politicsweb/applications/politicsweb/templates/images/logo_biznews.png" alt=""></p>
	<div class="buzz">
			<a href="http://www.biznews.com/thought-leaders/2017/04/24/hate-speech-rex-van-schalkwyk/" target="_blank">
				<h5>Rex van Schalkwyk: New hate speech law is cynical political ploy to demonise white people</h5>
			</a>
			<a href="http://www.biznews.com/leadership/2017/04/24/zuma-radical-economic-transformation/" target="_blank">
				<h5>Zuma plays ‘God’ card to push radical transformation. Copying Angus Buchan?</h5>
			</a>
			<a href="http://www.biznews.com/leadership/2017/04/24/da-leadership-battle/" target="_blank">
				<h5>Dismal political timing for DA’s head-to-head leadership battle</h5>
			</a>
			<a href="http://www.biznews.com/sa-investing/2017/04/24/eskom-zupta-amabhungane/" target="_blank">
				<h5>Journalists uncover fresh Eskom Zupta scandal: R10bn in 15 days for Gupta-linked companies</h5>
			</a>
			<a href="http://www.biznews.com/leadership/2017/04/24/ramaphosa-zuptas-anc-vote-buying/" target="_blank">
				<h5>Ramaphosa finally throws hat into the ring, slams Zuptas and ANC vote-buying</h5>
			</a>
	</div>
					</section>
					 <!--Subscribe to newsletter-->
					 <section class="subscribe clearfix">
					 	<a href="subscribe">
							<h2>Sign up to our free</h2>
							<div class="pull-left"><h2>daily headline</h2>
								<h1>Newsletter.</h1>
							</div>
						<div class="sprite-Arrow"></div></a>		
					</section>
					<!--iService Feed-->
					<section class="side-bar-right">
						<h4> iSERVICE FEED</h4>
						<section>
		<article>
			<a href="/iservice/transformation-needs-buyin-on-demand-side--unholy-">
				<h5>Transformation needs buy-in on demand side | Unholy alliance stifling true transformation - MarkLives</h5>
			</a>
</article>
		<article>
			<a href="http://oxpeckers.org/2017/02/ministers-sign-secret-deal/" target="_blank">
				<h5>Ministers secretly approve mining in key water catchment area - Oxpeckers</h5>
			</a>
</article>
		<article>
			<a href="/iservice/angus-buchan--how-you-prepare-for-17m-christians-a">
				<h5>"Angus Buchan – How you prepare for 1.7m Christians at SA’s biggest prayer meeting" - BizNews</h5>
			</a>
</article>
		<article>
			<a href="https://rationalstandard.com/editorial-dont-distracted-media-not-roodt-blame/" target="_blank">
				<h5>Don't be distracted by the HuffPo's fight back - Rational Standard</h5>
			</a>
</article>
						</section>
					</section>
	  		</div>
		</div>
	  	</section>
		<footer>
  <div class="container clearfix">
  <div class="row">
    <div class="col-md-12">
      <ul>
        <li class="sprite-iab-logo"></li>
        <li><a href="about">About Politicsweb</a></li>
        <li>|</li>
        <li><a href="contact">Contact Politicsweb</a></li>
        <li>|</li>
        <li><a href="advertise-with-us">Advertise with us</a></li>
        <li>|</li>
        <li class="sprite-RSS-icon"></li>
        <li><a href="http://www.politicsweb.co.za/politicsweb/rss/politicsweb/en/politicsweb_daily_news.xml">RSS Feeds</a></li>
        <li>|</li>
        <li><a href="terms-and-conditions">Terms and conditions of use</a></li>
        <li>|</li>
        <li><a href="sitemap">Sitemap</a></li>
      </ul>
      </div>
    </div>
  </div>
</footer>
<script src="/politicsweb/applications/politicsweb/templates/js/jquery-1.11.1.min.js"></script>
<script src="/politicsweb/applications/politicsweb/templates/js/bootstrap.min.js"></script>
<script>
    jQuery.noConflict();
</script>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script> 
	<!-- Google Analytics tracking code -->
	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
	_uacct = "UA-1300419-2";
	urchinTracker();
	</script>
</body>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2009 Nielsen Online -->
<script type="text/javascript" src="//secure-za.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "moneyweb", content: "0", server: "secure-za" };
 var feat = { surveys_enabled: 1 };
 var trac = nol_t(pvar, feat);
 var _rsND = trac.getSchemeHost(); // For compatibility with v53 surveys
 var _rsCI = "moneyweb"; // For compatibility with v53 surveys
 trac.record().post().do_sample();
</script>
<noscript>
 <div>
 <img src="//secure-za.imrworldwide.com/cgi-bin/m?ci=moneyweb&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</html>
<!--Page generated by Native OS, serving cached GZipped Content since 01:16:25...-->