<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="en"> <![endif]-->
<!--[if IE 10]> <html class="no-js lt-ie11" lang="en"> <![endif]-->
<!--[if gt IE 10]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="google-site-verification" content="gC1hLCa5BaQc18dk5wBasFXiuXUi8lA7G5y__cK2E98" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="verify-v1" content="xU9B1uD4fuV337KOeTCuzvdZWHxlZhTRZlYC2jR6+K0=" />
    <META NAME="keywords" CONTENT="">
    <META NAME="description" CONTENT="">
    <META NAME="abstract" CONTENT="">
    <META NAME="robots" CONTENT="FOLLOW,INDEX">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>
        The dead horse that refuses to fly - OPINION | Politicsweb
    </title>
    <link rel="stylesheet" href="/politicsweb/applications/politicsweb/templates/css/styles.css" type="text/css" media="screen"/>
   <script type="text/javascript">var ccs = { contextPath: '/politicsweb', appName: 'politicsweb', languageCode: 'en', languageId: '1', sectionDirName: '', templatePath: '/politicsweb/applications/politicsweb/templates/', templateRootPath: '/politicsweb/applications/politicsweb/templates/' , sectionId: '71611' }</script>
         <script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js?v=1"></script>
   <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
   <script type="text/javascript">
            googletag.cmd.push(function() {
                var topBanner = googletag.sizeMapping().
	addSize([1024, 0], [728, 90]). // Desktop
	addSize([720, 0], [320, 50]). // Tablet
	addSize([0, 0], [320, 50]).
	build();
var detailBanner = googletag.sizeMapping().
	addSize([1024, 0], [336, 280]). // Desktop
	addSize([0, 0], [300, 250]).
	build();
googletag.defineSlot('/3912376/CHPA300x600NS', [300, 600], 'div-gpt-ad-1418282072872-0').addService(googletag.pubads());
googletag.defineSlot('/3912376/CLB728x90NS', [728, 90], 'div-gpt-ad-1418282072872-1').
	defineSizeMapping(topBanner).
	addService(googletag.pubads());
googletag.defineSlot('/3912376/CLR336x280NS', [336, 280], 'div-gpt-ad-1418282072872-2').
	defineSizeMapping(detailBanner).
	addService(googletag.pubads());
googletag.defineSlot('/3912376/CML320x50NS', [320, 50], 'div-gpt-ad-1418282072872-3').addService(googletag.pubads());
googletag.defineSlot('/3912376/CMR300x250NS', [300, 250], 'div-gpt-ad-1418282072872-4').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
    </script>
    <!-- Favicons -->
    <link rel="apple-touch-icon" href="/politicsweb/applications/politicsweb/templates/img/apple-icon.png">
    <link rel="icon" href="/politicsweb/applications/politicsweb/templates/img/favicon.png">
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/politicsweb/loader.js');
        </script>
<script language='javascript'>document.cookie = 'ccsFPID='+escape('8b936320-b870-4896-92ab-a08eb2aff0cf') + ';expires=' + new Date(new Date().getTime() + (365 * 24 * 60 * 60 * 1000)).toGMTString() + ';path=/politicsweb';</script>    
        <script language="JavaScript">logimg = new Image();logimg.src = '/politicsweb/eventLogServlet?type=view_page&pageid=71639&sectionid=71611&editmode=false&firstview=true&sectionDirName=';</script>
</head>
<body>
<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="container"> 
		<div id="header">      
<!-- START: Google Analytics tracking code -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20676765-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END: Google Analytics tracking code -->
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<header>
    <div class="container">
        <div class="row">
            <!-- Top Nav -->
            <div class="col-md-12">
                <div class="top-nav clearfix">
                    <div class="top-left">
	<span class="long-date">Sunday, 29 October 2017</span>
	<span class="short-date">29/10/17</span>
</div>         
                    <div class="top-right">
                        <div class="sign-up">
                            <a href="subscribe" class="sprite-email-icon"></a>
                            <a href="subscribe" class="sign-up-subscribe">SIGN UP</a>
                            <a href="support">SUPPORT</a>
                        </div>
                        <div class="social-top">
                            <a href="https://www.facebook.com/politicsweb" target="_blank" class="facebook"> 
                            LIKE
                            </a>
                            <a href="https://twitter.com/politicsweb" target="_blank" class="twitter">
                            FOLLOW
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- Logo -->
        <div class="row">
            <div class="col-xs-12">
                <div class="clearfix">
                    <div class="main-logo">
                        <a title="PoliticsWeb Home" href="home">
                            <div class="sprite-logo"></div>
                        </a>
                    </div>
                    <div class="header-banner">
<!-- CLB728x90NS -->
<div id='div-gpt-ad-1418282072872-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418282072872-1'); });
</script>
</div>
                    </div>
                </div>
                <div class="main-nav"> 
   <!-- Start Main Nav -->
   <script type="text/javascript">
      function movePageAreaIntoNav(id){
         var newHtml = jQuery("#pageArea_" + id).html();
         jQuery("#" + id).html(newHtml);
      }
   </script>
<nav class="navbar navbar-default">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
         <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
         </button>
      </div>
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
         <ul class="nav navbar-nav">
               <li role="presentation" id="main_nav_109801" class=""><a href="home" class="main_nav_link ">HOME</a></li>         
               <li role="presentation" id="main_nav_71619" class=""><a href="news-and-analysis" class="main_nav_link ">NEWS & ANALYSIS</a></li>         
               <li role="presentation" id="main_nav_71618" class=""><a href="comment" class="main_nav_link ">COMMENT</a></li>         
               <li role="presentation" id="main_nav_1033399" class=""><a href="politics" class="main_nav_link ">POLITICS</a></li>         
               <li role="presentation" id="main_nav_71651" class=""><a href="archive" class="main_nav_link ">ARCHIVE</a></li>         
               <li role="presentation" id="main_nav_71627" class=""><a href="iservice" class="main_nav_link ">iSERVICE</a></li>         
         </ul><!-- End Main Nav -->
      </div>
</nav>
      <div class="search-right hidden-xs">
         <div id="search">
            <form name="search" method="get" action="search-results" role="search">
               <div id="search_input">
                     <div class="form-group">
                        <input type="text" class="form-control" placeholder="Search" name="query_string" id="query_string">
                     </div>
               </div>
               <div id="search_submit"> 
                  <button type="submit">
                     <span class="glyphicon glyphicon-search"></span>
                  </button>
               </div>
            </form>
         </div>
      </div>
                </div>
            </div>
            <div class="col-xs-12 visible-xs">
                <div class="search-right">
                   <div id="search">
                      <form name="search" method="get" action="search-results" role="search">
                         <div id="search_input">
                               <div class="form-group">
                                  <input type="text" class="form-control" placeholder="Search" name="query_string" id="query_string">
                               </div>
                         </div>
                         <div id="search_submit"> 
                            <button type="submit">
                               <span class="glyphicon glyphicon-search"></span>
                            </button>
                         </div>
                      </form>
                   </div>
                </div>
            </div>
        </div>
        <!--  -->
    </div>
    <div class="container">
       <div class="sub-nav hidden-xs">
	<ul class="nav nav-pills">
	   <li role="presentation" ><a href="keywords-results?hot_topic=AFRIFORUM">AFRIFORUM</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=AFRIFORUM">AFRIFORUM</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=ANC">ANC</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=ANC">ANC</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=COSATU">COSATU</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=COSATU">COSATU</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=EFF">EFF</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=EFF">EFF</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=HSF">HSF</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=HSF">HSF</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=IRR">IRR</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=IRR">IRR</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=GUPTAS">GUPTAS</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=GUPTAS">GUPTAS</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=MAIMANE">MAIMANE</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=MAIMANE">MAIMANE</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=MALEMA">MALEMA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=MALEMA">MALEMA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=NDZ">NDZ</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=NDZ">NDZ</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=RAMAPHOSA">RAMAPHOSA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=RAMAPHOSA">RAMAPHOSA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=SACP">SACP</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=SACP">SACP</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=TIMOL">TIMOL</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=TIMOL">TIMOL</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=ZILLE">ZILLE</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=ZILLE">ZILLE</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=ZUMA">ZUMA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=ZUMA">ZUMA</a></li> -->
	</ul>
       </div>
    </div>
</header>
<!--  <div id="search">
	<form name="search" method="get" action="page74806">
		<div id="search_input"><input style="height:20px;width:100px;font-size:11px;" type="text" name="query_string" id="query_string" value=""/></div>
		<div id="search_submit"><input class="go_button" type="submit" value="Go"/></div>
  	</form>
  </div>
 <div id="advanced_search"><a class="advanced_search" href="page74861">Advanced Search</a></div>-
</div> -->
	  	</div>
	  <section class="main-content">
	  	<div class="container">
	  		<div class="row">
	  			<div class="col-md-8">
	  				<section class="top-stories">	
		  				<h4>OPINION</h4>
		  				<section>	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		<div class="thumb-container">
		<img src="/politicsweb/action/media/downloadFile?media_fileid=3050&a=162&s=108x108" border="0">
		</div>
	<h3 id="DailyNewsHeadline">The dead horse that refuses to fly</h3>
		<div class="article-date">	
		Andrew Donaldson |
		</div>
			<div class="article-date">
28 October 2017
</div>
		<div class="teaser">
			Andrew Donaldson on Malusi Gigaba's defence of bailing-out our national airline
		</div>
	<article>
		  <p align="center"><b><span>A FAMOUS GROUSE</span></b></p>
<p><span>EARLIER this week, it was widely reported that 38-year-old Tom Morgan, a reckless sort from the UK, had drifted some 24 kilometres through the skies above Johannesburg in a lawn chair attached to a hundred helium-filled balloons.</span></p>
<p><span>It wasn&rsquo;t long before it was suggested on social media that tourists were taking desperate steps to avoid flying with South African Airways.&nbsp;</span></p>
<p><span>And why not? We need to chat about this particular dead horse.</span></p>
<p><span>In his maiden medium term budget policy statement, Finance Minister Malusi Gigaba promised that a &ldquo;strategic partner&rdquo; would be found for SAA. At the same time, he banged out some&nbsp;nonsense&nbsp;about why government should keep the airline afloat.</span></p>
<p><span>It was admittedly a tough baptism of fire for the preening peacock. Before his speech, Gigaba paraded merrily about the parliamentary precinct. There he was with Accused Number One, Jacob Zuma, and his deputy, Cyril Ramaphosa, all thumbs up and beaming broadly for the camera.</span></p>
<p><span>He had a fair stab at telling us we are alarmingly deep in the brown stuff. Growth forecast was revised from 1.3% to 0.7%. Debt would escalate to reach 61% of GDP by 2022. Tax collections were R50.8 billion less than projected in February.&nbsp;</span></p>
<p><span>Gigaba did happen to mention that, although not off the agenda, the country couldn&rsquo;t afford the nuclear deal at present. This, mind you, in the presence of the new energy minister, David Mahlobo, lurking like a brute sea lion a short distance from the podium. It takes a brave man to do that.&nbsp;</span></p>
<p><span>Sadly, the markets didn&rsquo;t think much. The rand tanked, and further downgrades by the ratings agencies loom in the offing. This, in turn, will result in an even weaker rand and higher borrowing costs, a situation that Gigaba, his trademark grin now more a death&rsquo;s head rictus, had failed to mention on Wednesday.</span></p>
<p><span>Meanwhile, he has insisted, money will continue to be squandered on illogical SAA bailouts. It was in the &ldquo;national interest&rdquo;, he told the National Assembly, not to cede &ldquo;connectivity to all parts of the world&rdquo; to other airlines.&nbsp;</span></p>
<p><span>&ldquo;SAA sells South Africa&rsquo;s economy, tourism and culture to every one of its passengers. Global airlines do not, and will not, perform this priceless marketing and branding role.&rdquo;</span></p>
<p><span>This is frankly rubbish, patriotism being the refuge of a scoundrel, and what-what. But it got worse. Gigaba later told businessmen that the airline employed 10 500 people and it would be a huge blow if government lost SAA and jobs were lost.</span></p>
<p><span>&ldquo;Selling it would have a trigger effect on other lenders and people who borrow money from South Africa. Selling SAA would create a very bad impression&nbsp;for our economy.&rdquo;</span></p>
<p><span>A bit late for such considerations, you&rsquo;d think.&nbsp;</span></p>
<p><span>Here at the Mahogany Ridge, we remember that it was on Gigaba&rsquo;s watch, as minister of public enterprises, that the rot of mismanagement, corruption and looting began at state-owned entities like SAA and Eskom.</span></p>
<p><span>We also recall a 2012&nbsp;<a href="http://fin24.com/" target="_blank"><span>fin24.com</span></a>&nbsp;report which highlighted the airline&rsquo;s inefficiency by comparing staff numbers to the size of its fleet.</span></p>
<p><span>SAA had almost 165 workers per aircraft, way more than other airlines. Kenya Airlines, for example, had about 105 employees per aircraft, Qantas had 109, American Airlines almost 87 and&nbsp;United Airlines 71.&nbsp;</span></p>
<p><span>Five years later, SAA has reduced its fleet from 61 aircraft to 55, about 191 employees per airliner, and has scaled back operations considerably.&nbsp;</span></p>
<p><span>Now consider Ryanair. Its employee to aircraft ratio is about 30 to one. True, it&rsquo;s perhaps unfair to compare this low-budget Irish airline with SAA. The routes are different, invariably far shorter, and what have you.</span></p>
<p><span>But Ryanair is a successful operation. According to its website, it employs about 11&nbsp;700 people, operates more than 1&nbsp;800 routes and will carry some 131-million customers this year. It has a fleet of 400 aircraft, operates in 33 countries from some 200 airports, has 86 bases in Europe and North Africa, has an 88% punctuality rate, and an unblemished 32-year safety record.</span></p>
<p><span>SAA, on the other hand, has been saddled with Dudu &ldquo;The Dodo&rdquo; Myeni, the President&rsquo;s special lady friend. She was fired earlier this month, but during her time there &mdash; she was first made a director in 2009, then chairman of the board in January 2015 &mdash; the airline&rsquo;s bailouts escalated dramatically.</span></p>
<p><span>According to Business Leadership SA chief executive Bonang Mohale, government has spent some R50-billion on SAA since 1999. For that amount of money, Mohale told a recent panel discussion, &ldquo;we could have bought Emirates Airlines&rdquo;.</span></p>
<p><span>Good job we didn&rsquo;t. We&rsquo;d have screwed that one up, too.</span></p>
<p><i><span>This article first appeared in the Weekend Argus.&nbsp;</span></i></p>
	</article>
	<section class="subscribe-long hidden-xs clearfix">
		<div class="subscribe-heading">
		<h4>Sign up to our free daily headline newsletter</h4>
		<a href="subscribe"><div class="sprite-Arrow-small"></div> </a>
		</div>
	</section>
	<article>
		<div class="main_bottom_holder">  
			<div class="row">
				<div class="col-xs-12 col-md-6">
					<div class="bottom_advert_area">
<!-- CLR336x280NS -->
<div id='div-gpt-ad-1418282072872-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418282072872-2'); });
</script>
</div>
					</div>
				</div>
				<div class="col-xs-12 col-md-6">
					<div class="social_holder">
						<div class="fb-share">
							<a target="_blank" onclick="popUp =window.open('https://www.facebook.com/sharer/sharer.php?u=' + escape(location.href),'popupwindow', 'scrollbars=yes,width=500,height=400'); popUp.focus();return false" class="sprite-fb-share-icon">
							</a>
						</div>
						<div class="twitter-share">
							<a target="_blank" 
							 class="sprite-twitter-share-icon" onclick="popUp = window.open('https://twitter.com/intent/tweet?url=' + escape(document.location.protocol +'//'+ document.location.hostname + document.location.pathname) + '&text=The+dead+horse+that+refuses+to+fly @politicsweb','popupwindow', 'scrollbars=yes,width=500,height=400');popUp.focus();return false"></a>
						</div>
						<div class="email">
   <a href="email-page?email_page_request=email_page&page_url=http%3A%2F%2Fwww.politicsweb.co.za%2Fopinion%2Fthe-dead-horse-that-refuses-to-fly&object=1646297 ">
								<span class="c2_more_links">
									<div class="sprite-social-email-icon"></div>
								</span>
   </a>
						</div>
					 	<div class="google-plus">
					     	<a onclick="popUp = window.open('https://plus.google.com/share?url=' + escape(document.location.protocol +'//'+ document.location.hostname + document.location.pathname) ,'popupwindow', 'scrollbars=yes,width=500,height=400');popUp.focus();return false"   class="sprite-google-plus-icon">
							</a>
					  	</div>
					  	<div class="clear"></div>
							<div class="related-articles">
								<h4>Related Articles</h4>
		<div><h5><a class="headline_list" href="/opinion/another-zuma-erection">Another Zuma erection</a></h5></div>
		<div><h5><a class="headline_list" href="/opinion/faith-muthambi-most-destructive-entity-in-the-univ">Faith Muthambi: Most destructive entity in the universe</a></h5></div>
		<div><h5><a class="headline_list" href="/opinion/zumas-big-book">Zuma's big book</a></h5></div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script> 
		<section class="top-stories">
			<div class="comments">
				<div id="disqus_thread"></div>
			    <script type="text/javascript">
			        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			        var disqus_shortname = 'politicsweb'; // required: replace example with your forum shortname
			        /* * * DON'T EDIT BELOW THIS LINE * * */
			        (function() {
			            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			        })();
			    </script>
			</div>
		</section>
	</article>
<div class="clear_both">&nbsp;</div>
		  				</section>
	  				</section>
	  			</div>
	  			<div class="col-md-4">
	  			<!-- Banner -->
                    <section class="banner-space hidden-xs clearfix">
<!-- CHPA300x600NS -->
<div id='div-gpt-ad-1418282072872-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418282072872-0'); });
</script>
</div>
					</section>
	  			<!-- Nav tabs -->
                    <section class="tabs">
                        <div role="tabpanel">
                            <ul class="nav nav-tabs" role="tablist">
                               <li role="presentation" class="active">
                               		<a href="#mostread" aria-controls="home" role="tab"  data-toggle="tab">
                               		Most Read
                               		</a>
                               	</li>
                               	 <li role="presentation"><a href="#editorchoice" aria-controls="profile" role="tab" data-toggle="tab">Editor's Choice</a></li>
                            </ul>
                         <!-- Tab panes -->
                          <div class="tab-content">
                            <div role="tabpanel" class="tab-pane active" id="mostread">
		<article>
			<a href="/opinion/the-curious-case-of-quentin-jacobsen-iii">
				<h5>The curious case of Quentin Jacobsen (III)</h5>
			</a>
</article>
		<article>
			<a href="/news-and-analysis/sassa-mulling-post-offices-response-to-grants-offe">
				<h5>SASSA mulling Post Office's response to grants offer</h5>
			</a>
</article>
		<article>
			<a href="/news-and-analysis/cape-town-city-manager-given-special-powers-to-dea">
				<h5>Cape Town city manager given special powers to deal with water crisis</h5>
			</a>
</article>
		<article>
			<a href="/news-and-analysis/uct-suspends-all-classes">
				<h5>UCT suspends all classes</h5>
			</a>
</article>
		<article>
			<a href="/news-and-analysis/rest-in-peace-joe-until-we-meet-again--motsoaledi">
				<h5>'Rest in peace Joe, until we meet again' – Aaron Motsoaledi</h5>
			</a>
</article>
                            </div>
                            <div role="tabpanel" class="tab-pane" id="editorchoice">
<article>
			<a href="/news-and-analysis/kpmg-were-complicit-in-capture-of-sars--pravin-gor">
			<h5>KPMG were complicit in capture of SARS - Pravin Gordhan</h5></a>
			<a href="/opinion/kicking-over-the-bell-pottinger-slopbuckets">
			<h5>Kicking over the Bell Pottinger slop-buckets</h5></a>
			<a href="/opinion/uct-art-and-the-question-of-offence">
			<h5>UCT: Art and the question of offence</h5></a>
			<a href="/opinion/the-crisis-of-african-nationalism">
			<h5>The crisis of African nationalism</h5></a>
			<a href="/opinion/on-being-proudly-south-african">
			<h5>On being proudly South African</h5></a>
</article>
                            </div>
                          </div>
                        </div>
                    </section>
					<!--Banner SPace -->
                     <section class="banner-space clearfix">
<!-- CMR300x250NS -->
<div id='div-gpt-ad-1418282072872-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418282072872-4'); });
</script>
</div>
					</section>
					<!--Biz News Feed-->
					<section class="side-bar-right">
						<p><img src="/politicsweb/applications/politicsweb/templates/images/logo_biznews.png" alt=""></p>
	<div class="buzz">
			<a href="https://www.biznews.com/budget/budget-2017/2017/10/26/bloodbath-after-gigaba-mini-budget/" target="_blank">
				<h5>Matthew Lester: Prepare for a ‘bloodbath’ in February after Gigaba’s mini budget</h5>
			</a>
			<a href="https://www.biznews.com/thought-leaders/2017/10/26/kzn-peacemaker-zweli-mkhize/" target="_blank">
				<h5>Inside KZN peacemaker Dr Zweli Mkhize’s world with Richard Poplak</h5>
			</a>
			<a href="https://www.biznews.com/global-citizen/2017/10/26/record-sap-execs-grilled-gupta-kickbacks-us-doj-investigations/" target="_blank">
				<h5>ON THE RECORD: SAP execs grilled on Gupta kickbacks, US DoJ investigations</h5>
			</a>
			<a href="https://www.biznews.com/global-citizen/2017/10/26/standard-bank-gupta-kpmg-barry-tyson/" target="_blank">
				<h5>‘Let’s start tsunami of protest against Standard Bank to drop Gupta-cursed KPMG’: Barry Tyson</h5>
			</a>
			<a href="https://www.biznews.com/budget/budget-2017/2017/10/26/gigaba-glance-into-fiscal-abyss/" target="_blank">
				<h5>Gigaba’s glance into the fiscal abyss – SA’s latest mini-budget fails miserably</h5>
			</a>
	</div>
					</section>
					 <!--Subscribe to newsletter-->
					 <section class="subscribe clearfix">
					 	<a href="subscribe">
							<h2>Sign up to our free</h2>
							<div class="pull-left"><h2>daily headline</h2>
								<h1>Newsletter.</h1>
							</div>
						<div class="sprite-Arrow"></div></a>		
					</section>
					<!--iService Feed-->
					<section class="side-bar-right">
						<h4> iSERVICE FEED</h4>
						<section>
		<article>
			<a href="/iservice/matthew-lester-prepare-for-a-bloodbath-in-february">
				<h5>"Matthew Lester: Prepare for a ‘bloodbath’ in February after Gigaba’s mini budget" - BizNews</h5>
			</a>
</article>
		<article>
			<a href="/iservice/sap-fesses-up-calls-in-us-authorities-amid-humblin">
				<h5>"SAP ’fesses up, calls in US authorities amid “humbling” investigation into Gupta bribes" - BizNews</h5>
			</a>
</article>
		<article>
			<a href="/iservice/legacyfree-zumas-survival-could-be-the-death-of-th">
				<h5>"Legacy-free, Zuma’s survival could be the death of the ANC – Silke" - BizNews</h5>
			</a>
</article>
		<article>
			<a href="/iservice/on-the-record-eskoms-r50k-a-day-lawyer-flies-off-t">
				<h5>"ON THE RECORD: Eskom’s R50k a day lawyer flies off the handle, calls journo: “You P*@$”" - BizNews</h5>
			</a>
</article>
						</section>
					</section>
	  		</div>
		</div>
	  	</section>
		<footer>
  <div class="container clearfix">
  <div class="row">
    <div class="col-md-12">
      <ul>
        <li class="sprite-iab-logo"></li>
        <li><a href="about">About Politicsweb</a></li>
        <li>|</li>
        <li><a href="contact">Contact Politicsweb</a></li>
        <li>|</li>
        <li><a href="advertise-with-us">Advertise with us</a></li>
        <li>|</li>
        <li class="sprite-RSS-icon"></li>
        <li><a href="http://www.politicsweb.co.za/politicsweb/rss/politicsweb/en/politicsweb_daily_news.xml">RSS Feeds</a></li>
        <li>|</li>
        <li><a href="terms-and-conditions">Terms and conditions of use</a></li>
        <li>|</li>
        <li><a href="sitemap">Sitemap</a></li>
      </ul>
      </div>
    </div>
  </div>
</footer>
<script src="/politicsweb/applications/politicsweb/templates/js/jquery-1.11.1.min.js"></script>
<script src="/politicsweb/applications/politicsweb/templates/js/bootstrap.min.js"></script>
<script>
    jQuery.noConflict();
</script>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script> 
	<!-- Google Analytics tracking code -->
	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
	_uacct = "UA-1300419-2";
	urchinTracker();
	</script>
</body>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2009 Nielsen Online -->
<script type="text/javascript" src="//secure-za.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "moneyweb", content: "0", server: "secure-za" };
 var feat = { surveys_enabled: 1 };
 var trac = nol_t(pvar, feat);
 var _rsND = trac.getSchemeHost(); // For compatibility with v53 surveys
 var _rsCI = "moneyweb"; // For compatibility with v53 surveys
 trac.record().post().do_sample();
</script>
<noscript>
 <div>
 <img src="//secure-za.imrworldwide.com/cgi-bin/m?ci=moneyweb&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</html>
<!--Page generated by Native OS, serving cached GZipped Content since 19:18:52...-->