<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="en"> <![endif]-->
<!--[if IE 10]> <html class="no-js lt-ie11" lang="en"> <![endif]-->
<!--[if gt IE 10]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="google-site-verification" content="gC1hLCa5BaQc18dk5wBasFXiuXUi8lA7G5y__cK2E98" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="verify-v1" content="xU9B1uD4fuV337KOeTCuzvdZWHxlZhTRZlYC2jR6+K0=" />
    <META NAME="keywords" CONTENT="">
    <META NAME="description" CONTENT="">
    <META NAME="abstract" CONTENT="">
    <META NAME="robots" CONTENT="FOLLOW,INDEX">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>
        Jimmy Manyi peddling myths about FIC Bill - EFF - POLITICS | Politicsweb
    </title>
    <link rel="stylesheet" href="/politicsweb/applications/politicsweb/templates/css/styles.css" type="text/css" media="screen"/>
   <script type="text/javascript">var ccs = { contextPath: '/politicsweb', appName: 'politicsweb', languageCode: 'en', languageId: '1', sectionDirName: '', templatePath: '/politicsweb/applications/politicsweb/templates/', templateRootPath: '/politicsweb/applications/politicsweb/templates/' , sectionId: '71611' }</script>
         <script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js?v=1"></script>
   <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
   <script type="text/javascript">
            googletag.cmd.push(function() {
                var topBanner = googletag.sizeMapping().
	addSize([1024, 0], [728, 90]). // Desktop
	addSize([720, 0], [320, 50]). // Tablet
	addSize([0, 0], [320, 50]).
	build();
var detailBanner = googletag.sizeMapping().
	addSize([1024, 0], [336, 280]). // Desktop
	addSize([0, 0], [300, 250]).
	build();
googletag.defineSlot('/3912376/PHPA300x600NS', [300, 600], 'div-gpt-ad-1418282437514-0').addService(googletag.pubads());
googletag.defineSlot('/3912376/PLB728x90NS', [728, 90], 'div-gpt-ad-1418282437514-1').
	defineSizeMapping(topBanner).
	addService(googletag.pubads());
googletag.defineSlot('/3912376/PLR336x228NS', [336, 280], 'div-gpt-ad-1418282437514-2').
	defineSizeMapping(detailBanner).
	addService(googletag.pubads());
googletag.defineSlot('/3912376/PML320x50NS', [320, 50], 'div-gpt-ad-1418282437514-3').addService(googletag.pubads());
googletag.defineSlot('/3912376/PMR300x250NS', [300, 250], 'div-gpt-ad-1418282437514-4').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
    </script>
    <!-- Favicons -->
    <link rel="apple-touch-icon" href="/politicsweb/applications/politicsweb/templates/img/apple-icon.png">
    <link rel="icon" href="/politicsweb/applications/politicsweb/templates/img/favicon.png">
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/politicsweb/loader.js');
        </script>
<script language='javascript'>document.cookie = 'ccsFPID='+escape('92f88a4c-8d45-4251-98cd-b45b4a249603') + ';expires=' + new Date(new Date().getTime() + (365 * 24 * 60 * 60 * 1000)).toGMTString() + ';path=/politicsweb';</script>    
        <script language="JavaScript">logimg = new Image();logimg.src = '/politicsweb/eventLogServlet?type=view_page&pageid=1033399&sectionid=71611&editmode=false&firstview=true&sectionDirName=';</script>
</head>
<body>
<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="container"> 
		<div id="header">      
<!-- START: Google Analytics tracking code -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20676765-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END: Google Analytics tracking code -->
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<header>
    <div class="container">
        <div class="row">
            <!-- Top Nav -->
            <div class="col-md-12">
                <div class="top-nav clearfix">
                    <div class="top-left">
	<span class="long-date">Saturday, 28 January 2017</span>
	<span class="short-date">28/01/17</span>
</div>         
                    <div class="top-right">
                        <div class="sign-up">
                            <a href="subscribe" class="sprite-email-icon"></a>
                            <a href="subscribe" class="sign-up-subscribe">SIGN UP</a>
                            <a href="support">SUPPORT</a>
                        </div>
                        <div class="social-top">
                            <a href="https://www.facebook.com/politicsweb" target="_blank" class="facebook"> 
                            LIKE
                            </a>
                            <a href="https://twitter.com/politicsweb" target="_blank" class="twitter">
                            FOLLOW
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- Logo -->
        <div class="row">
            <div class="col-xs-12">
                <div class="clearfix">
                    <div class="main-logo">
                        <a title="PoliticsWeb Home" href="home">
                            <div class="sprite-logo"></div>
                        </a>
                    </div>
                    <div class="header-banner">
<!-- PLB728x90NS -->
<div id='div-gpt-ad-1418282437514-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418282437514-1'); });
</script>
</div>
                    </div>
                </div>
                <div class="main-nav"> 
   <!-- Start Main Nav -->
   <script type="text/javascript">
      function movePageAreaIntoNav(id){
         var newHtml = jQuery("#pageArea_" + id).html();
         jQuery("#" + id).html(newHtml);
      }
   </script>
<nav class="navbar navbar-default">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
         <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
         </button>
      </div>
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
         <ul class="nav navbar-nav">
               <li role="presentation" id="main_nav_109801" class=""><a href="home" class="main_nav_link ">HOME</a></li>         
               <li role="presentation" id="main_nav_71619" class=""><a href="news-and-analysis" class="main_nav_link ">NEWS & ANALYSIS</a></li>         
               <li role="presentation" id="main_nav_71618" class=""><a href="comment" class="main_nav_link ">COMMENT</a></li>         
               <li role="presentation" id="main_nav_1033399" class="active"><a href="politics" class="main_nav_link main_nav_link--active">POLITICS</a></li>         
               <li role="presentation" id="main_nav_71651" class=""><a href="archive" class="main_nav_link ">ARCHIVE</a></li>         
               <li role="presentation" id="main_nav_71627" class=""><a href="iservice" class="main_nav_link ">iSERVICE</a></li>         
         </ul><!-- End Main Nav -->
      </div>
</nav>
      <div class="search-right hidden-xs">
         <div id="search">
            <form name="search" method="get" action="search-results" role="search">
               <div id="search_input">
                     <div class="form-group">
                        <input type="text" class="form-control" placeholder="Search" name="query_string" id="query_string">
                     </div>
               </div>
               <div id="search_submit"> 
                  <button type="submit">
                     <span class="glyphicon glyphicon-search"></span>
                  </button>
               </div>
            </form>
         </div>
      </div>
                </div>
            </div>
            <div class="col-xs-12 visible-xs">
                <div class="search-right">
                   <div id="search">
                      <form name="search" method="get" action="search-results" role="search">
                         <div id="search_input">
                               <div class="form-group">
                                  <input type="text" class="form-control" placeholder="Search" name="query_string" id="query_string">
                               </div>
                         </div>
                         <div id="search_submit"> 
                            <button type="submit">
                               <span class="glyphicon glyphicon-search"></span>
                            </button>
                         </div>
                      </form>
                   </div>
                </div>
            </div>
        </div>
        <!--  -->
    </div>
    <div class="container">
       <div class="sub-nav hidden-xs">
	<ul class="nav nav-pills">
	   <li role="presentation" ><a href="keywords-results?hot_topic=AFRIFORUM">AFRIFORUM</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=AFRIFORUM">AFRIFORUM</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=AL-BASHIR">AL-BASHIR</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=AL-BASHIR">AL-BASHIR</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=ANC">ANC</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=ANC">ANC</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=COSATU">COSATU</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=COSATU">COSATU</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=EFF">EFF</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=EFF">EFF</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=FIFA">FIFA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=FIFA">FIFA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=HSF">HSF</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=HSF">HSF</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=IRR">IRR</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=IRR">IRR</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=MAIMANE">MAIMANE</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=MAIMANE">MAIMANE</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=MALEMA">MALEMA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=MALEMA">MALEMA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=MARIKANA">MARIKANA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=MARIKANA">MARIKANA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=NKANDLA">NKANDLA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=NKANDLA">NKANDLA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=NUMSA">NUMSA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=NUMSA">NUMSA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=SACP">SACP</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=SACP">SACP</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=ZILLE">ZILLE</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=ZILLE">ZILLE</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=ZUMA">ZUMA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=ZUMA">ZUMA</a></li> -->
	</ul>
       </div>
    </div>
</header>
<!--  <div id="search">
	<form name="search" method="get" action="page74806">
		<div id="search_input"><input style="height:20px;width:100px;font-size:11px;" type="text" name="query_string" id="query_string" value=""/></div>
		<div id="search_submit"><input class="go_button" type="submit" value="Go"/></div>
  	</form>
  </div>
 <div id="advanced_search"><a class="advanced_search" href="page74861">Advanced Search</a></div>-
</div> -->
	  	</div>
	  <section class="main-content">
	  	<div class="container">
	  		<div class="row">
	  			<div class="col-md-8">
	  				<section class="top-stories">	
		  				<h4>POLITICS</h4>
		  				<section>	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		<div class="thumb-container">
		<img src="/politicsweb/action/media/downloadFile?media_fileid=2671&a=162&s=108x108" border="0">
		</div>
	<h3 id="DailyNewsHeadline">Jimmy Manyi peddling myths about FIC Bill - EFF</h3>
		<div class="article-date">	
		Mbuyiseni Quinton Ndlozi |
		</div>
			<div class="article-date">
27 January 2017
</div>
		<div class="teaser">
			Fighters say the PPF head is just trying to hijack deliberations on the legislation in order to aid the Guptas
		</div>
	<article>
		  <p><b><span>ECONOMIC FREEDOM FIGHTERS STATEMENT ON THE FINANCIAL INTELLIGENCE CENTRE BILL.</span></b><span></span></p>
<p><span>27 January 2017</span></p>
<p><span>The Economic Freedom Fighters believes that the Financial Intelligence Centre Amendment Bill is a step in the right direction in the fight against massive financial crimes and illicit financial flows that define South Africa. For a very long time, South Africa has been a playground of financial criminals who are involved in money laundering and many other instances of illicit financial flows without consequences.</span></p>
<p><span>The EFF has been a champion of clear and decisive legislation against financial crimes in South Africa including proposals such as Anti Tax Avoidance Bill, Central Illicit Financial Flow Information Task Team amongst others, and strongly believes that although it is not all encompassing, the FICA Bill is a step in the correct direction. All South Africans should partake in the discourse of the FICA deliberations, and should not be like the ANC Professionals Forum led by Jimmy Manyi (and Guptas) that bases itself on myths and imaginations. A key component of the ANC Professionals Forum myths presented to the Standing Committee in Parliament yesterday are the following;</span></p>
<p style="padding-left: 30px;"><span>1) That the bill criminalizes black people.</span></p>
<p style="padding-left: 30px;"><span>2) The bill gives banks power.</span></p>
<p style="padding-left: 30px;"><span>3) The bill closes bank accounts of black people&nbsp;</span></p>
<p style="padding-left: 30px;"><span>4) The bill is not compliant with the constitution</span></p>
<p style="padding-left: 30px;"><span>5) The bill will make the ANC to be in financial disadvantage.</span></p>
<p><span>The facts are as follows;</span></p>
<p><span>1) Majority of companies, particularly multinational corporations across all sectors, that are party to financial crimes are not owned by black people, but are owned by a group of few white males. A recent report released by Oxfam confirmed that three billionaires in South Africa emerged as owners of the same wealth as the bottom 50 percent of the population.</span></p>
<p><span>2) Claims that FICA Bill gives banks power is utterly disingenuous and unfounded. FICA Bill does not give banks any power, including power to carry out searches or act on behalf of the Financial Intelligence Centre. Instead the powers to carry out searches or act on behalf of the Financial Intelligence Centre is the supervisory body envisaged under the new twin pick legislation which will report to South African Reserve Bank. All banks must do is to monitor the accounts of prominent people including government officials from president to municipal managers, and all prominent individuals in the private sector as well.&nbsp;</span></p>
<p><span>3) Mr. Zuma&rsquo;s concerns about the constitutionality provisions relating to warrant-less searchers in the of the bill is unfounded and all legal opinions has found that the Mr. Zuma&rsquo;s concerns are baseless and have no legal standing, and that the Bill is in fact Constitutional.</span></p>
<p><span>4) The attempt by Mr. Manyi to hijack the FICA Bill to try and solve the Guptas problems of closed bank accounts is a clear demonstration of desperation. Banks must adhere to the law regardless of the individuals' concerns and bring to the attention of the relevant authorities cases where there is reasonable suspicion of financial crimes.&nbsp;</span></p>
<p><span>5) To further say that due to FICA Bill, the ANC will be broke, Mr. Manyi unconsciously confirming a view that the ANC is funded of ill-gotten gains and people are stealing from the poor to fund ANC billion rand campaigns and secret propaganda war rooms. </span></p>
<p><span>6) The Black Business Council should never allow to be used by Gupta puppets to protect Gupta interests. They should instead cleanse themselves of all Gupta elements and pursue a progressive black agenda, not ANC factional agenda that defies the Parliamentary majority and organisational guidance.&nbsp;</span></p>
<p><span>The EFF is of the view that the State in its entirety should increase its qualitative capacity to fight financial crimes and get compliance from all financial institutions. We made this point in the parliamentary submission on how to tackle profit shifting, base erosion and transfer pricing in South Africa.</span></p>
<p><span>FICA Bill is long overdue since its introduction by the former Minister of Finance Nhlahla Nene in October 2015, and as a country we cannot allow for any further delay. The Bill was adopted by overwhelming majority of members on the 18th of May 2016 without objection by any political party, including all members of the ANC who were present in the House.&nbsp;</span></p>
<p><span>The transformation of the financial sector should be pursued by all sectors of society, but not be based on myths that seek to protect certain fractions of capitalists in South Africa. If Politicians and influential people earn their money justly and from non-corrupt activities, they will have no difficulty with legislation that fights corruption and money laundering.</span></p>
<p><span>The EFF will during the course of 2017 and beyond sponsor and support progressive legislation that criminalizes capitalists who have been stealing money from South Africa for a very long time.&nbsp;</span></p>
<p><i><span>Statement issued by the Economic Freedom Fighters, 27 January 2017</span></i></p>
	</article>
	<section class="subscribe-long hidden-xs clearfix">
		<div class="subscribe-heading">
		<h4>Sign up to our free daily headline newsletter</h4>
		<a href="subscribe"><div class="sprite-Arrow-small"></div> </a>
		</div>
	</section>
	<article>
		<div class="main_bottom_holder">  
			<div class="row">
				<div class="col-xs-12 col-md-6">
					<div class="bottom_advert_area">
<!-- PLR336x228NS -->
<div id='div-gpt-ad-1418282437514-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418282437514-2'); });
</script>
</div>
					</div>
				</div>
				<div class="col-xs-12 col-md-6">
					<div class="social_holder">
						<div class="fb-share">
							<a target="_blank" onclick="popUp =window.open('https://www.facebook.com/sharer/sharer.php?u=' + escape(location.href),'popupwindow', 'scrollbars=yes,width=500,height=400'); popUp.focus();return false" class="sprite-fb-share-icon">
							</a>
						</div>
						<div class="twitter-share">
							<a target="_blank" 
							 class="sprite-twitter-share-icon" onclick="popUp = window.open('https://twitter.com/intent/tweet?url=' + escape(document.location.protocol +'//'+ document.location.hostname + document.location.pathname) + '&text=Jimmy+Manyi+peddling+myths+about+FIC+Bill+-+EFF @politicsweb','popupwindow', 'scrollbars=yes,width=500,height=400');popUp.focus();return false"></a>
						</div>
						<div class="email">
   <a href="email-page?email_page_request=email_page&page_url=http%3A%2F%2Fwww.politicsweb.co.za%2Fpolitics%2Fjimmy-manyi-peddling-myths-about-fic-bill--eff&object=1618648 ">
								<span class="c2_more_links">
									<div class="sprite-social-email-icon"></div>
								</span>
   </a>
						</div>
					 	<div class="google-plus">
					     	<a onclick="popUp = window.open('https://plus.google.com/share?url=' + escape(document.location.protocol +'//'+ document.location.hostname + document.location.pathname) ,'popupwindow', 'scrollbars=yes,width=500,height=400');popUp.focus();return false"   class="sprite-google-plus-icon">
							</a>
					  	</div>
					  	<div class="clear"></div>
							<div class="related-articles">
								<h4>Related Articles</h4>
		<div><h5><a class="headline_list" href="/politics/julius-malema-on-study-break--eff">Julius Malema on study break - EFF</a></h5></div>
		<div><h5><a class="headline_list" href="/politics/well-eliminate-anc-kleptocracy--eff">We'll eliminate ANC kleptocracy - EFF</a></h5></div>
		<div><h5><a class="headline_list" href="/politics/matric-2016-floyd-shivambus-intervention-bears-fru">Matric 2016: Floyd Shivambu's intervention bears fruit - EFF</a></h5></div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script> 
		<section class="top-stories">
			<div class="comments">
				<div id="disqus_thread"></div>
			    <script type="text/javascript">
			        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			        var disqus_shortname = 'politicsweb'; // required: replace example with your forum shortname
			        /* * * DON'T EDIT BELOW THIS LINE * * */
			        (function() {
			            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			        })();
			    </script>
			</div>
		</section>
	</article>
<div class="clear_both">&nbsp;</div>
		  				</section>
	  				</section>
	  			</div>
	  			<div class="col-md-4">
	  			<!-- Banner -->
                    <section class="banner-space hidden-xs clearfix">
<!-- PHPA300x600NS -->
<div id='div-gpt-ad-1418282437514-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418282437514-0'); });
</script>
</div>
					</section>
	  			<!-- Nav tabs -->
                    <section class="tabs">
                        <div role="tabpanel">
                            <ul class="nav nav-tabs" role="tablist">
                               <li role="presentation" class="active">
                               		<a href="#mostread" aria-controls="home" role="tab"  data-toggle="tab">
                               		Most Read
                               		</a>
                               	</li>
                               	 <li role="presentation"><a href="#editorchoice" aria-controls="profile" role="tab" data-toggle="tab">Editor's Choice</a></li>
                            </ul>
                         <!-- Tab panes -->
                          <div class="tab-content">
                            <div role="tabpanel" class="tab-pane active" id="mostread">
		<article>
			<a href="/opinion/john-vorsters-african-adventures">
				<h5>John Vorster’s African adventures</h5>
			</a>
</article>
		<article>
			<a href="/opinion/the-populist-revolt-in-the-west">
				<h5>Lessons of the populist revolt in the West</h5>
			</a>
</article>
		<article>
			<a href="/iservice/vodacom-plans-new-mega-black-shareholders-only-dea">
				<h5>"Vodacom plans new mega ‘black shareholders only’ deal" - BizNews</h5>
			</a>
</article>
		<article>
			<a href="/news-and-analysis/i-only-saw-tom-moyane-about-5-times-in-4-months--f">
				<h5>I only saw Tom Moyane about 5 times in 4 months - Adrian Lackay</h5>
			</a>
</article>
		<article>
			<a href="/news-and-analysis/it-was-a-love-campaign--shaka-sisulu-on-anc-war-ro">
				<h5>It was a 'love campaign' - Shaka Sisulu on ANC 'War Room'</h5>
			</a>
</article>
                            </div>
                            <div role="tabpanel" class="tab-pane" id="editorchoice">
<article>
			<a href="/opinion/the-ancs-fake-news-scandal">
			<h5>The ANC's Fake News scandal</h5></a>
			<a href="/opinion/trumps-vainglorious-and-crass-opening-act">
			<h5>Trump's vainglorious and crass opening act</h5></a>
			<a href="/opinion/john-vorsters-african-adventures">
			<h5>John Vorster’s African adventures</h5></a>
			<a href="/opinion/absa-lifeboat-the-problem-with-the-pps-report">
			<h5>Absa lifeboat: The real problem with the PP's report</h5></a>
			<a href="/opinion/is-this-the-year-mugabe-will-go">
			<h5>Is this the year Mugabe will go?</h5></a>
</article>
                            </div>
                          </div>
                        </div>
                    </section>
					<!--Banner SPace -->
                     <section class="banner-space clearfix">
<!-- PMR300x250NS -->
<div id='div-gpt-ad-1418282437514-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418282437514-4'); });
</script>
</div>
					</section>
					<!--Biz News Feed-->
					<section class="side-bar-right">
						<p><img src="/politicsweb/applications/politicsweb/templates/images/logo_biznews.png" alt=""></p>
	<div class="buzz">
			<a href="http://www.biznews.com/briefs/2017/01/26/lambert-retief-passes-away/" target="_blank">
				<h5>Entrepreneur, print mogul Lambert Retief passes away</h5>
			</a>
			<a href="http://www.biznews.com/undictated/2017/01/26/media-anc-sabc-tv/" target="_blank">
				<h5>Ruling the media roost an old ANC tactic – An SABC TV veteran remembers…</h5>
			</a>
			<a href="http://www.biznews.com/briefs/2017/01/26/corruption-sa-perceptions-index/" target="_blank">
				<h5>Corruption front and centre as SA slips to 64th on latest Perceptions Index</h5>
			</a>
			<a href="http://www.biznews.com/thought-leaders/2017/01/26/uct-racism-sexism/" target="_blank">
				<h5>UCT liberal? Roots of racism, sexism run deep, reveals emeritus professor</h5>
			</a>
			<a href="http://www.biznews.com/sa-investing/2017/01/26/vodafone-vodacom-black-shareholders/" target="_blank">
				<h5>Revealed: Vodafone’s Vodacom plans new mega ‘black shareholders only’ deal</h5>
			</a>
	</div>
					</section>
					 <!--Subscribe to newsletter-->
					 <section class="subscribe clearfix">
					 	<a href="subscribe">
							<h2>Sign up to our free</h2>
							<div class="pull-left"><h2>daily headline</h2>
								<h1>Newsletter.</h1>
							</div>
						<div class="sprite-Arrow"></div></a>		
					</section>
					<!--iService Feed-->
					<section class="side-bar-right">
						<h4> iSERVICE FEED</h4>
						<section>
		<article>
			<a href="/iservice/vodacom-plans-new-mega-black-shareholders-only-dea">
				<h5>"Vodacom plans new mega ‘black shareholders only’ deal" - BizNews</h5>
			</a>
</article>
		<article>
			<a href="https://www.businesslive.co.za/fm/features/2017-01-26-realigning-the-opposition/" target="_blank">
				<h5>Realigning the opposition</h5>
			</a>
</article>
		<article>
			<a href="/iservice/elon-musk-brought-into-trumps-tent-appointed-advis">
				<h5>"Elon Musk brought into Trump’s tent, appointed advisor, endorses Tillerson." - BizNews</h5>
			</a>
</article>
		<article>
			<a href="http://www.businesslive.co.za/bd/opinion/columnists/2017-01-25-julius-malema-sas-worst-judge-of-character/" target="_blank">
				<h5>Julius Malema: SA’s worst judge of character</h5>
			</a>
</article>
						</section>
					</section>
	  		</div>
		</div>
	  	</section>
		<footer>
  <div class="container clearfix">
  <div class="row">
    <div class="col-md-12">
      <ul>
        <li class="sprite-iab-logo"></li>
        <li><a href="about">About Politicsweb</a></li>
        <li>|</li>
        <li><a href="contact">Contact Politicsweb</a></li>
        <li>|</li>
        <li><a href="advertise-with-us">Advertise with us</a></li>
        <li>|</li>
        <li class="sprite-RSS-icon"></li>
        <li><a href="http://www.politicsweb.co.za/politicsweb/rss/politicsweb/en/politicsweb_daily_news.xml">RSS Feeds</a></li>
        <li>|</li>
        <li><a href="terms-and-conditions">Terms and conditions of use</a></li>
        <li>|</li>
        <li><a href="sitemap">Sitemap</a></li>
      </ul>
      </div>
    </div>
  </div>
</footer>
<script src="/politicsweb/applications/politicsweb/templates/js/jquery-1.11.1.min.js"></script>
<script src="/politicsweb/applications/politicsweb/templates/js/bootstrap.min.js"></script>
<script>
    jQuery.noConflict();
</script>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script> 
	<!-- Google Analytics tracking code -->
	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
	_uacct = "UA-1300419-2";
	urchinTracker();
	</script>
</body>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2009 Nielsen Online -->
<script type="text/javascript" src="//secure-za.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "moneyweb", content: "0", server: "secure-za" };
 var feat = { surveys_enabled: 1 };
 var trac = nol_t(pvar, feat);
 var _rsND = trac.getSchemeHost(); // For compatibility with v53 surveys
 var _rsCI = "moneyweb"; // For compatibility with v53 surveys
 trac.record().post().do_sample();
</script>
<noscript>
 <div>
 <img src="//secure-za.imrworldwide.com/cgi-bin/m?ci=moneyweb&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</html>
<!--Page generated by Native OS, serving cached GZipped Content since 00:37:04...-->