<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="en"> <![endif]-->
<!--[if IE 10]> <html class="no-js lt-ie11" lang="en"> <![endif]-->
<!--[if gt IE 10]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="google-site-verification" content="gC1hLCa5BaQc18dk5wBasFXiuXUi8lA7G5y__cK2E98" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="verify-v1" content="xU9B1uD4fuV337KOeTCuzvdZWHxlZhTRZlYC2jR6+K0=" />
    <META NAME="keywords" CONTENT="">
    <META NAME="description" CONTENT="">
    <META NAME="abstract" CONTENT="">
    <META NAME="robots" CONTENT="FOLLOW,INDEX">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>
        Soldiers at SONA must be seen as declaration of war on citizens – EFF - POLITICS | Politicsweb
    </title>
    <link rel="stylesheet" href="/politicsweb/applications/politicsweb/templates/css/styles.css" type="text/css" media="screen"/>
   <script type="text/javascript">var ccs = { contextPath: '/politicsweb', appName: 'politicsweb', languageCode: 'en', languageId: '1', sectionDirName: '', templatePath: '/politicsweb/applications/politicsweb/templates/', templateRootPath: '/politicsweb/applications/politicsweb/templates/' , sectionId: '71611' }</script>
         <script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js?v=1"></script>
   <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
   <script type="text/javascript">
            googletag.cmd.push(function() {
                var topBanner = googletag.sizeMapping().
	addSize([1024, 0], [728, 90]). // Desktop
	addSize([720, 0], [320, 50]). // Tablet
	addSize([0, 0], [320, 50]).
	build();
var detailBanner = googletag.sizeMapping().
	addSize([1024, 0], [336, 280]). // Desktop
	addSize([0, 0], [300, 250]).
	build();
googletag.defineSlot('/3912376/PHPA300x600NS', [300, 600], 'div-gpt-ad-1418282437514-0').addService(googletag.pubads());
googletag.defineSlot('/3912376/PLB728x90NS', [728, 90], 'div-gpt-ad-1418282437514-1').
	defineSizeMapping(topBanner).
	addService(googletag.pubads());
googletag.defineSlot('/3912376/PLR336x228NS', [336, 280], 'div-gpt-ad-1418282437514-2').
	defineSizeMapping(detailBanner).
	addService(googletag.pubads());
googletag.defineSlot('/3912376/PML320x50NS', [320, 50], 'div-gpt-ad-1418282437514-3').addService(googletag.pubads());
googletag.defineSlot('/3912376/PMR300x250NS', [300, 250], 'div-gpt-ad-1418282437514-4').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
    </script>
    <!-- Favicons -->
    <link rel="apple-touch-icon" href="/politicsweb/applications/politicsweb/templates/img/apple-icon.png">
    <link rel="icon" href="/politicsweb/applications/politicsweb/templates/img/favicon.png">
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/politicsweb/loader.js');
        </script>
<script language='javascript'>document.cookie = 'ccsFPID='+escape('93eee349-6739-449c-8d99-86ef1f6863bf') + ';expires=' + new Date(new Date().getTime() + (365 * 24 * 60 * 60 * 1000)).toGMTString() + ';path=/politicsweb';</script>    
        <script language="JavaScript">logimg = new Image();logimg.src = '/politicsweb/eventLogServlet?type=view_page&pageid=1033399&sectionid=71611&editmode=false&firstview=true&sectionDirName=';</script>
</head>
<body>
<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="container"> 
		<div id="header">      
<!-- START: Google Analytics tracking code -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20676765-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END: Google Analytics tracking code -->
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<header>
    <div class="container">
        <div class="row">
            <!-- Top Nav -->
            <div class="col-md-12">
                <div class="top-nav clearfix">
                    <div class="top-left">
	<span class="long-date">Thursday, 09 February 2017</span>
	<span class="short-date">09/02/17</span>
</div>         
                    <div class="top-right">
                        <div class="sign-up">
                            <a href="subscribe" class="sprite-email-icon"></a>
                            <a href="subscribe" class="sign-up-subscribe">SIGN UP</a>
                            <a href="support">SUPPORT</a>
                        </div>
                        <div class="social-top">
                            <a href="https://www.facebook.com/politicsweb" target="_blank" class="facebook"> 
                            LIKE
                            </a>
                            <a href="https://twitter.com/politicsweb" target="_blank" class="twitter">
                            FOLLOW
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- Logo -->
        <div class="row">
            <div class="col-xs-12">
                <div class="clearfix">
                    <div class="main-logo">
                        <a title="PoliticsWeb Home" href="home">
                            <div class="sprite-logo"></div>
                        </a>
                    </div>
                    <div class="header-banner">
<!-- PLB728x90NS -->
<div id='div-gpt-ad-1418282437514-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418282437514-1'); });
</script>
</div>
                    </div>
                </div>
                <div class="main-nav"> 
   <!-- Start Main Nav -->
   <script type="text/javascript">
      function movePageAreaIntoNav(id){
         var newHtml = jQuery("#pageArea_" + id).html();
         jQuery("#" + id).html(newHtml);
      }
   </script>
<nav class="navbar navbar-default">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
         <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
         </button>
      </div>
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
         <ul class="nav navbar-nav">
               <li role="presentation" id="main_nav_109801" class=""><a href="home" class="main_nav_link ">HOME</a></li>         
               <li role="presentation" id="main_nav_71619" class=""><a href="news-and-analysis" class="main_nav_link ">NEWS & ANALYSIS</a></li>         
               <li role="presentation" id="main_nav_71618" class=""><a href="comment" class="main_nav_link ">COMMENT</a></li>         
               <li role="presentation" id="main_nav_1033399" class="active"><a href="politics" class="main_nav_link main_nav_link--active">POLITICS</a></li>         
               <li role="presentation" id="main_nav_71651" class=""><a href="archive" class="main_nav_link ">ARCHIVE</a></li>         
               <li role="presentation" id="main_nav_71627" class=""><a href="iservice" class="main_nav_link ">iSERVICE</a></li>         
         </ul><!-- End Main Nav -->
      </div>
</nav>
      <div class="search-right hidden-xs">
         <div id="search">
            <form name="search" method="get" action="search-results" role="search">
               <div id="search_input">
                     <div class="form-group">
                        <input type="text" class="form-control" placeholder="Search" name="query_string" id="query_string">
                     </div>
               </div>
               <div id="search_submit"> 
                  <button type="submit">
                     <span class="glyphicon glyphicon-search"></span>
                  </button>
               </div>
            </form>
         </div>
      </div>
                </div>
            </div>
            <div class="col-xs-12 visible-xs">
                <div class="search-right">
                   <div id="search">
                      <form name="search" method="get" action="search-results" role="search">
                         <div id="search_input">
                               <div class="form-group">
                                  <input type="text" class="form-control" placeholder="Search" name="query_string" id="query_string">
                               </div>
                         </div>
                         <div id="search_submit"> 
                            <button type="submit">
                               <span class="glyphicon glyphicon-search"></span>
                            </button>
                         </div>
                      </form>
                   </div>
                </div>
            </div>
        </div>
        <!--  -->
    </div>
    <div class="container">
       <div class="sub-nav hidden-xs">
	<ul class="nav nav-pills">
	   <li role="presentation" ><a href="keywords-results?hot_topic=AFRIFORUM">AFRIFORUM</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=AFRIFORUM">AFRIFORUM</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=AL-BASHIR">AL-BASHIR</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=AL-BASHIR">AL-BASHIR</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=ANC">ANC</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=ANC">ANC</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=COSATU">COSATU</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=COSATU">COSATU</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=EFF">EFF</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=EFF">EFF</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=FIFA">FIFA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=FIFA">FIFA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=HSF">HSF</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=HSF">HSF</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=IRR">IRR</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=IRR">IRR</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=MAIMANE">MAIMANE</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=MAIMANE">MAIMANE</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=MALEMA">MALEMA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=MALEMA">MALEMA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=MARIKANA">MARIKANA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=MARIKANA">MARIKANA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=NKANDLA">NKANDLA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=NKANDLA">NKANDLA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=NUMSA">NUMSA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=NUMSA">NUMSA</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=SACP">SACP</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=SACP">SACP</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=ZILLE">ZILLE</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=ZILLE">ZILLE</a></li> -->
	   <li role="presentation" ><a href="keywords-results?hot_topic=ZUMA">ZUMA</a></li>
	   <!-- <li role="presentation" ><a href="hot-topic-results?hot_topic=ZUMA">ZUMA</a></li> -->
	</ul>
       </div>
    </div>
</header>
<!--  <div id="search">
	<form name="search" method="get" action="page74806">
		<div id="search_input"><input style="height:20px;width:100px;font-size:11px;" type="text" name="query_string" id="query_string" value=""/></div>
		<div id="search_submit"><input class="go_button" type="submit" value="Go"/></div>
  	</form>
  </div>
 <div id="advanced_search"><a class="advanced_search" href="page74861">Advanced Search</a></div>-
</div> -->
	  	</div>
	  <section class="main-content">
	  	<div class="container">
	  		<div class="row">
	  			<div class="col-md-8">
	  				<section class="top-stories">	
		  				<h4>POLITICS</h4>
		  				<section>	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		<div class="thumb-container">
		<img src="/politicsweb/action/media/downloadFile?media_fileid=2671&a=162&s=108x108" border="0">
		</div>
	<h3 id="DailyNewsHeadline">Soldiers at SONA must be seen as declaration of war on citizens – EFF</h3>
		<div class="article-date">	
		Mbuyisei Quintin Ndlozi |
		</div>
			<div class="article-date">
08 February 2017
</div>
		<div class="teaser">
			Fighters say military has no place in the maintenance of law and order as SAPS are given such a mandate
		</div>
	<article>
		  <p><b>EFF statement on deployment of 441 SADNF members for SONA</b></p>
<p><i>7 February 2016</i></p>
<p>The EFF has taken note of the fact that Zuma has authorized the employment of 441 members of SANDF for the State of the Nation Address. Zuma has deployed these military personnel for what he calls the maintenance of law and order at the SONA.&nbsp;</p>
<p>We condemn this initiative as the unleashing of the army on the people of South Africa. It must be seen as the declaration of War on citizens, which means Zuma is planning to murder those he disagrees with at the SONA.&nbsp;</p>
<p>The military has no place in the maintenance of law and order as the South African Police Services are given such a mandate. The military are people who get deployed for war and whose training is about&nbsp; killing the enemies of the state.&nbsp;&nbsp;</p>
<p>We know for sure that this initiative by Zuma is done to intimidate the media and the EFF. Zuma no longer has confidence on the rank and file, including captains with the SAPS to execute his illegal decisions and instructions. He now hopes to use SANDF to suppress opposition to his illegitimacy as a constitutional delinquent.</p>
<p>We call on members of the media to defy any and all unjust regulations designed to undermine their freedoms of movement and of the media. They too have a duty to undertake their journalism with full constitutional activism as citizens and human beings with human rights.&nbsp;</p>
<p>We also all have a duty to defend parliament as a house of the people. It does not belong to Zuma and it will never be; it must always be a people's parliament.&nbsp;</p>
<p>We further call on SANDF members to defy unjust orders from a criminal president. They must refuse to be turned against the people; they must instead turn their guns against Zuma! We call on them to respect parliament and the parliament of the people and not of Zuma.&nbsp;</p>
<p>Zuma has no constitutional mandate to impose law and order on parliament; this is a direct violation of the separation of powers. Parliament precinct must be respected as sacrosanct, with only the speaker, in consultation with members of parliament, who can authorize security measures, not Zuma. This is so, regardless of the fact that SONA is convinced by a head of state; it is still convened under the rules of parliament, approved and overseen by parliament.&nbsp;</p>
<p>As the EFF, we shall never be deterred. No amount of security and intimidation will deter us from holing Zuma accountable in terms of the constitution. We will defend the constitution to the end and with whatever revolutionary means possible.</p>
<p><i>Issued by Mbuyiseni Quintin Ndlozi, National Spokesperson, EFF, 8 February 2017&nbsp;</i></p>
	</article>
	<section class="subscribe-long hidden-xs clearfix">
		<div class="subscribe-heading">
		<h4>Sign up to our free daily headline newsletter</h4>
		<a href="subscribe"><div class="sprite-Arrow-small"></div> </a>
		</div>
	</section>
	<article>
		<div class="main_bottom_holder">  
			<div class="row">
				<div class="col-xs-12 col-md-6">
					<div class="bottom_advert_area">
<!-- PLR336x228NS -->
<div id='div-gpt-ad-1418282437514-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418282437514-2'); });
</script>
</div>
					</div>
				</div>
				<div class="col-xs-12 col-md-6">
					<div class="social_holder">
						<div class="fb-share">
							<a target="_blank" onclick="popUp =window.open('https://www.facebook.com/sharer/sharer.php?u=' + escape(location.href),'popupwindow', 'scrollbars=yes,width=500,height=400'); popUp.focus();return false" class="sprite-fb-share-icon">
							</a>
						</div>
						<div class="twitter-share">
							<a target="_blank" 
							 class="sprite-twitter-share-icon" onclick="popUp = window.open('https://twitter.com/intent/tweet?url=' + escape(document.location.protocol +'//'+ document.location.hostname + document.location.pathname) + '&text=Soldiers+at+SONA+must+be+seen+as+declaration+of+war+on+citizens+%E2%80%93+EFF @politicsweb','popupwindow', 'scrollbars=yes,width=500,height=400');popUp.focus();return false"></a>
						</div>
						<div class="email">
   <a href="email-page?email_page_request=email_page&page_url=http%3A%2F%2Fwww.politicsweb.co.za%2Fpolitics%2Fsoldiers-at-sona-must-be-seen-as-declaration-of-wa&object=1619753 ">
								<span class="c2_more_links">
									<div class="sprite-social-email-icon"></div>
								</span>
   </a>
						</div>
					 	<div class="google-plus">
					     	<a onclick="popUp = window.open('https://plus.google.com/share?url=' + escape(document.location.protocol +'//'+ document.location.hostname + document.location.pathname) ,'popupwindow', 'scrollbars=yes,width=500,height=400');popUp.focus();return false"   class="sprite-google-plus-icon">
							</a>
					  	</div>
					  	<div class="clear"></div>
							<div class="related-articles">
								<h4>Related Articles</h4>
		<div><h5><a class="headline_list" href="/politics/gauteng-traffic-police-and-motorbikes-flown-down-f">Gauteng Traffic Police and motorbikes flown down for SONA – John Moodey</a></h5></div>
		<div><h5><a class="headline_list" href="/politics/deployment-of-more-than-400-soldiers-to-sona-shock">Deployment of more than 400 soldiers to SONA shocking – COPE</a></h5></div>
		<div><h5><a class="headline_list" href="/politics/hundreds-attend-save-sas-real-sona">Hundreds attend Save SA's 'real SONA'</a></h5></div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script> 
		<section class="top-stories">
			<div class="comments">
				<div id="disqus_thread"></div>
			    <script type="text/javascript">
			        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			        var disqus_shortname = 'politicsweb'; // required: replace example with your forum shortname
			        /* * * DON'T EDIT BELOW THIS LINE * * */
			        (function() {
			            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			        })();
			    </script>
			</div>
		</section>
	</article>
<div class="clear_both">&nbsp;</div>
		  				</section>
	  				</section>
	  			</div>
	  			<div class="col-md-4">
	  			<!-- Banner -->
                    <section class="banner-space hidden-xs clearfix">
<!-- PHPA300x600NS -->
<div id='div-gpt-ad-1418282437514-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418282437514-0'); });
</script>
</div>
					</section>
	  			<!-- Nav tabs -->
                    <section class="tabs">
                        <div role="tabpanel">
                            <ul class="nav nav-tabs" role="tablist">
                               <li role="presentation" class="active">
                               		<a href="#mostread" aria-controls="home" role="tab"  data-toggle="tab">
                               		Most Read
                               		</a>
                               	</li>
                               	 <li role="presentation"><a href="#editorchoice" aria-controls="profile" role="tab" data-toggle="tab">Editor's Choice</a></li>
                            </ul>
                         <!-- Tab panes -->
                          <div class="tab-content">
                            <div role="tabpanel" class="tab-pane active" id="mostread">
		<article>
			<a href="/documents/race-relations-are-still-sound-but--irr">
				<h5>Race relations are still sound, but... - IRR</h5>
			</a>
</article>
		<article>
			<a href="/opinion/a-farewell-to-activism">
				<h5>A farewell to activism</h5>
			</a>
</article>
		<article>
			<a href="/politics/south-africans-are-sick-and-tired-of-racism--solid">
				<h5>"Joost is vrek": South Africans are sick and tired of racism – Solidarity</h5>
			</a>
</article>
		<article>
			<a href="/news-and-analysis/anc-is-running-scared--steenhuisen">
				<h5>ANC is running scared – Steenhuisen</h5>
			</a>
</article>
		<article>
			<a href="/iservice/barry-sergeant-investigative-journalist-supreme-ha">
				<h5>"Barry Sergeant, investigative journalist supreme, has nailed his last crook"  - BizNews</h5>
			</a>
</article>
                            </div>
                            <div role="tabpanel" class="tab-pane" id="editorchoice">
<article>
			<a href="/opinion/a-farewell-to-activism">
			<h5>A farewell to activism</h5></a>
			<a href="/opinion/cape-towns-shutdown-for-jz">
			<h5>Cape Town's shutdown for JZ </h5></a>
			<a href="/opinion/the-silent-must-shriek-for-justice">
			<h5>The silent must shriek for justice</h5></a>
			<a href="/opinion/the-hate-bill-draws-the-right-line-in-the-wrong-pl">
			<h5>The Hate Bill draws the right line in the wrong place</h5></a>
			<a href="/opinion/12-questions-about-the-national-minimum-wage--cde">
			<h5>12 questions about the National Minimum Wage - CDE</h5></a>
</article>
                            </div>
                          </div>
                        </div>
                    </section>
					<!--Banner SPace -->
                     <section class="banner-space clearfix">
<!-- PMR300x250NS -->
<div id='div-gpt-ad-1418282437514-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418282437514-4'); });
</script>
</div>
					</section>
					<!--Biz News Feed-->
					<section class="side-bar-right">
						<p><img src="/politicsweb/applications/politicsweb/templates/images/logo_biznews.png" alt=""></p>
	<div class="buzz">
			<a href="http://www.biznews.com/sa-investing/2017/02/08/zuma-military-action-pw/" target="_blank">
				<h5>Why is Zuma readying military for action? Two options: PW-style paranoia vs tyranny</h5>
			</a>
			<a href="http://www.biznews.com/budget/budget-2017/2017/02/08/gordhan-budget-economy/" target="_blank">
				<h5>Gordhan’s budget – brace yourselves, the economy needs rescuing</h5>
			</a>
			<a href="http://www.biznews.com/sa-investing/2017/02/08/mark-ingham-imperial/" target="_blank">
				<h5>Mark Ingham: Why I like Imperial – well priced plus possible unbundling bonus</h5>
			</a>
			<a href="http://www.biznews.com/asset-management/2017/02/08/five-ways-diversify-investment-psg/" target="_blank">
				<h5>Five ways to successfully diversify your investment</h5>
			</a>
			<a href="http://www.biznews.com/undictated/2017/02/08/censorship-facebook-free-speech/" target="_blank">
				<h5>Violent censorship: Banned on Facebook – defending free speech.</h5>
			</a>
	</div>
					</section>
					 <!--Subscribe to newsletter-->
					 <section class="subscribe clearfix">
					 	<a href="subscribe">
							<h2>Sign up to our free</h2>
							<div class="pull-left"><h2>daily headline</h2>
								<h1>Newsletter.</h1>
							</div>
						<div class="sprite-Arrow"></div></a>		
					</section>
					<!--iService Feed-->
					<section class="side-bar-right">
						<h4> iSERVICE FEED</h4>
						<section>
		<article>
			<a href="/iservice/sas-future-please-anc-members-look-at-zimbabwe-bef">
				<h5>"SA’s future? Please, ANC members, look at Zimbabwe before it’s too late." - BizNews</h5>
			</a>
</article>
		<article>
			<a href="/iservice/barry-sergeant-investigative-journalist-supreme-ha">
				<h5>"Barry Sergeant, investigative journalist supreme, has nailed his last crook"  - BizNews</h5>
			</a>
</article>
		<article>
			<a href="/iservice/fight-of-her-life-former-anc-mp-vytjie-mentor-take">
				<h5>"Fight of her life? Former ANC MP Vytjie Mentor takes on President Jacob Zuma in court" - BizNews</h5>
			</a>
</article>
		<article>
			<a href="http://www.groundup.org.za/article/pe-municipality-clears-hazardous-rubbish-dumps/" target="_blank">
				<h5>PE clears up rubbish - GroundUp</h5>
			</a>
</article>
						</section>
					</section>
	  		</div>
		</div>
	  	</section>
		<footer>
  <div class="container clearfix">
  <div class="row">
    <div class="col-md-12">
      <ul>
        <li class="sprite-iab-logo"></li>
        <li><a href="about">About Politicsweb</a></li>
        <li>|</li>
        <li><a href="contact">Contact Politicsweb</a></li>
        <li>|</li>
        <li><a href="advertise-with-us">Advertise with us</a></li>
        <li>|</li>
        <li class="sprite-RSS-icon"></li>
        <li><a href="http://www.politicsweb.co.za/politicsweb/rss/politicsweb/en/politicsweb_daily_news.xml">RSS Feeds</a></li>
        <li>|</li>
        <li><a href="terms-and-conditions">Terms and conditions of use</a></li>
        <li>|</li>
        <li><a href="sitemap">Sitemap</a></li>
      </ul>
      </div>
    </div>
  </div>
</footer>
<script src="/politicsweb/applications/politicsweb/templates/js/jquery-1.11.1.min.js"></script>
<script src="/politicsweb/applications/politicsweb/templates/js/bootstrap.min.js"></script>
<script>
    jQuery.noConflict();
</script>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script> 
	<!-- Google Analytics tracking code -->
	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
	_uacct = "UA-1300419-2";
	urchinTracker();
	</script>
</body>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2009 Nielsen Online -->
<script type="text/javascript" src="//secure-za.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "moneyweb", content: "0", server: "secure-za" };
 var feat = { surveys_enabled: 1 };
 var trac = nol_t(pvar, feat);
 var _rsND = trac.getSchemeHost(); // For compatibility with v53 surveys
 var _rsCI = "moneyweb"; // For compatibility with v53 surveys
 trac.record().post().do_sample();
</script>
<noscript>
 <div>
 <img src="//secure-za.imrworldwide.com/cgi-bin/m?ci=moneyweb&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</html>
<!--Page generated by Native OS, serving cached GZipped Content since 12:14:41...-->